*

Calendrier

Boutique

donation

Merci de nous aider !

Allez hop, des sousous !
Donate with PayPal!
Year 2020 Goal: €120.00
Due Date: déc 31
Total Receipts: €175.00
PayPal Fees: €11.41
Net Balance: €163.59
Above Goal: €43.59
Site Currency: EUR
136% 
Year 2020 Donations
Alain57 EUR20.00
Philoudiver EUR15.00
JCC10 EUR10.00
top43 EUR10.00
Gargawel EUR15.00
VincentR EUR15.00
vinchi EUR15.00
charles EUR10.00
Andr006 EUR10.00
patator EUR15.00
Fram EUR15.00
500Fab EUR10.00
Anonymous EUR15.00
Membres
  • Total des membres: 2059
  • Dernier: Gastaldi
Stats
  • Total des messages: 196605
  • Total des sujets: 7827
  • En ligne aujourd'hui: 84
  • Record de connexion total: 851
  • (mer. 22 janvier 2020, 20:07:00 pm)
Membres en ligne
Membres: 3
Invités: 63
Total: 66

Auteur Sujet: Ca ne démarre plus!  (Lu 423 fois)

Hors ligne oli666

  • Apprenti Fiatiste
  • **
  • Messages: 81
  • Q.I.: 2
  • Localisation: Belgique
  • Modèle: 500L
Ca ne démarre plus!
« le: mer. 22 avril 2020, 08:38:21 am »
  • Bonjour à tous.
    Ma titine ne démarre plus !
    J'ai de l'étincelle aux bougies, pompe à essence fonctionnelle, carbu nettoyé (par précaution) mais elle ne démarre plus!

    Petite précision j'ai installé un accu spark et suivi le tuto point par point.
    Ou ais-je merdé?
    Merci pour votre aide

    Hors ligne Cléflo

    • Fiatiste fanatique
    • *******
    • Messages: 7.724
    • Q.I.: 42
    • Les 5oo'istes de Midi-Pyrénées contactez-moi ...
    • Localisation: TOULOUSE
    • Modèle: 5ooD
    Re: Ca ne démarre plus!
    « Réponse #1 le: mer. 22 avril 2020, 08:41:13 am »
  • bonjour,
    pour monter ton allumage electronique, tu as enlevé et remis l'allumeur ?
    visitez mon blog: http://cleflo.skyblog.com/

    Je refais les pivots de 5oo ou 126 (bagues, alésage, silembloc ...) si ça vous intéresse ?

    Hors ligne mitch83

    • Fiatiste pro
    • *****
    • Messages: 2.440
    • Q.I.: 55
    • Localisation: st maximin
    • Modèle: x
    Re: Ca ne démarre plus!
    « Réponse #2 le: mer. 22 avril 2020, 09:07:59 am »
  • je pense qu'il faut que tu revoir le calage, peux tu nous dire comment as tu procédé

    Hors ligne oli666

    • Apprenti Fiatiste
    • **
    • Messages: 81
    • Q.I.: 2
    • Localisation: Belgique
    • Modèle: 500L
    Re: Ca ne démarre plus!
    « Réponse #3 le: mer. 22 avril 2020, 09:37:56 am »
  • @cleflo oui j'ai enlevé l'allumeur pour "plus" de facilité...
    @Mitch : en gros, j'ai dans un premier temps laissé l'allumeur en place, retiré vis platinée et condensateur, et placé l'accuspark comme sur le tuto. Par contre j'ai omis de repérer dans quelle position se trouvait le doigt et surtout comment il était enfoncé......
    Vu la difficulté à visser correctement l'attache de la tête de delco, qui se trouve vers l'avant de l'auto, j'ai donc enlevé l'allumeur pour fixer correctement.
    .. ensuite vous connaissez la suite, plus rien.
    (vérif étincelles, férif fonctionnement pompe essence, nettoyage carbu).

    Petite précision, il s'agit d'un moteur de 126.
    J'ai lu pas mal de trucs sur le oueb concernant le PMH et un repère sur la poulie, mais je ne la trouve pas!

    Hors ligne Mat la 126

    • Apprenti Fiatiste
    • **
    • Messages: 53
    • Q.I.: 2
    • Localisation: Lardy 91
    • Modèle: 126 Personnal 4
    Re: Ca ne démarre plus!
    « Réponse #4 le: mer. 22 avril 2020, 10:03:23 am »
  • C'est peut être con, mais ça arrive même aux meilleurs:  #g2
    Les bougies sont branchées dans le bon ordre sur ta tête?
    Sur ma Ducat', j'ai un 620. Je pensais que le 650 de ma 126 allait pousser plus fort... :)

    Hors ligne Cléflo

    • Fiatiste fanatique
    • *******
    • Messages: 7.724
    • Q.I.: 42
    • Les 5oo'istes de Midi-Pyrénées contactez-moi ...
    • Localisation: TOULOUSE
    • Modèle: 5ooD
    Re: Ca ne démarre plus!
    « Réponse #5 le: mer. 22 avril 2020, 10:17:10 am »
  • si tu as remis ton allumeur au PIF, ne cherche plus ! Je pense qu'il va falloir repasser par les vis platinées pour retrouver ta position d'allumeur, prendre une photo et ensuite monter ton Accusparc et affiner les réglages. Tu as un tuto vidéo de Croc sur youtube pour le réglage des vis:
    réglage allumage d'un moteur de Fiat 500
    visitez mon blog: http://cleflo.skyblog.com/

    Je refais les pivots de 5oo ou 126 (bagues, alésage, silembloc ...) si ça vous intéresse ?

    Hors ligne oli666

    • Apprenti Fiatiste
    • **
    • Messages: 81
    • Q.I.: 2
    • Localisation: Belgique
    • Modèle: 500L
    Re: Ca ne démarre plus!
    « Réponse #6 le: mer. 22 avril 2020, 10:24:04 am »
  • @Mat La 126 : je n'ai rien bougé aux câbles de bougies
    @ Cléflo : Merci du conseil. Je vais visionner ça
    Si ce n'est pas abuser, je reviendrai vers vous au cas où ça ne fonctionnerait pas...
    Merci pour votre réactivité.

    Hors ligne mitch83

    • Fiatiste pro
    • *****
    • Messages: 2.440
    • Q.I.: 55
    • Localisation: st maximin
    • Modèle: x
    Re: Ca ne démarre plus!
    « Réponse #7 le: mer. 22 avril 2020, 17:02:54 pm »
  • un peu plus technique, tu commences par retirer le cache culbuts, puis tu fais tourner le moteur à la main bien sur, pour mettre au pmh repère en face la flèche, la tu regardes sur quel cylindre les deux soupapes ont du jeu, si c'est sur le cyl 1 tu passes au calage de l'allumeur, si non tu fais un tour supplémentairement, maintenant pour l'allumeur, une fois en place tu dois avoir le doigt env à 6 h, (= cyl1) si non tu le ressors et tu le décales dans le même sens que tu veux le mettre, la il devrait démarrer mais il faudra obligatoirement reprendre l’avance à la lampe strobo

    Hors ligne oli666

    • Apprenti Fiatiste
    • **
    • Messages: 81
    • Q.I.: 2
    • Localisation: Belgique
    • Modèle: 500L
    Re: Ca ne démarre plus!
    « Réponse #8 le: mer. 22 avril 2020, 18:13:28 pm »
  • Merci les gars
    J'ai suivi tes indications Cléflo: c'est reparti.. Merciiiiiiiiiiiiiiiiiiiiiiiii iiiiiiiiiiiiiiii
    @mitch83 : je suivrai également tes conseils.
    mais pour le moment, je suis hypersupermega content que la bestiole a bien voulu redémarrer

    Hors ligne oli666

    • Apprenti Fiatiste
    • **
    • Messages: 81
    • Q.I.: 2
    • Localisation: Belgique
    • Modèle: 500L
    Re: Ca ne démarre plus!
    « Réponse #9 le: mer. 22 avril 2020, 18:46:16 pm »
  • Bon maintenant que ça redémarre avec le "brol" initial (vis platinée/condensateur) est-ce que je me risque à remplacer ça par l'accuspark?
    Que dois-je regarder au plus près>?
    position du doigt??

    Hors ligne Cléflo

    • Fiatiste fanatique
    • *******
    • Messages: 7.724
    • Q.I.: 42
    • Les 5oo'istes de Midi-Pyrénées contactez-moi ...
    • Localisation: TOULOUSE
    • Modèle: 5ooD
    Re: Ca ne démarre plus!
    « Réponse #10 le: mer. 22 avril 2020, 19:07:35 pm »
  • Super #B6

    en haut de l'axe de l'allumeur, tu as une encoche, tu repères où elle se trouve (midi, 3h, 6h ...)le mieux une photo pour que quand tu remboites l'allumeur cette encoche tombe dans la même position (attention ça tourne quand tu l'emboites !)
    visitez mon blog: http://cleflo.skyblog.com/

    Je refais les pivots de 5oo ou 126 (bagues, alésage, silembloc ...) si ça vous intéresse ?

    Hors ligne mitch83

    • Fiatiste pro
    • *****
    • Messages: 2.440
    • Q.I.: 55
    • Localisation: st maximin
    • Modèle: x
    Re: Ca ne démarre plus!
    « Réponse #11 le: mer. 22 avril 2020, 19:49:22 pm »
  • oui repères la position du doigt, je te redis il faudra mettre un coup de strobos

    Hors ligne oli666

    • Apprenti Fiatiste
    • **
    • Messages: 81
    • Q.I.: 2
    • Localisation: Belgique
    • Modèle: 500L
    Re: Ca ne démarre plus!
    « Réponse #12 le: mer. 22 avril 2020, 20:24:25 pm »
  • Ok.
    Merci pour vos conseils.
    Je vous tiens au courant.

     

    TinyPortal © 2005-2012