*

Calendrier

Boutique

donation

Merci de nous aider !

Allez hop, des sousous !
Donate with PayPal!
Year 2020 Goal: €120.00
Due Date: déc 31
Total Receipts: €155.00
PayPal Fees: €10.28
Net Balance: €144.72
Above Goal: €24.72
Site Currency: EUR
121% 
Year 2020 Donations
Philoudiver EUR15.00
JCC10 EUR10.00
top43 EUR10.00
Gargawel EUR15.00
VincentR EUR15.00
vinchi EUR15.00
charles EUR10.00
Andr006 EUR10.00
patator EUR15.00
Fram EUR15.00
500Fab EUR10.00
Anonymous EUR15.00
Membres
Stats
  • Total des messages: 195049
  • Total des sujets: 7724
  • En ligne aujourd'hui: 50
  • Record de connexion total: 851
  • (mer. 22 janvier 2020, 20:07:00 pm)
Membres en ligne
Membres: 2
Invités: 24
Total: 26

Auteur Sujet: Cédric et sa 500 au moteur de 126  (Lu 90 fois)

Hors ligne batcolas

  • Bébé Fiatiste
  • *
  • Messages: 1
  • Q.I.: 0
  • Localisation: val d'oise
  • Modèle: 500
Cédric et sa 500 au moteur de 126
« le: mar. 30 juin 2020, 20:43:47 pm »
  • Bonjour,

    J'ai 44 ans je viens de Bordeaux et je vie maintenant dans le Val d'Oise. J'ai offert a ma femme il y a une quinzaine d'année une Fiat 500 que mon beau-père a rénové en profondeur, moteur, peinture, intérieur. Le moteur est celui d'une 126. Mon beau père est sur Bordeaux et c'est moi qui met les doit dans la mécanique avec sont aide téléphonique.

    Je rencontre aujourd'hui un problème qui le dépasse un peu, un Pb électrique, la batterie ne charge plus, j'ai remplacé le régulateur et les charbons mais le problème persiste. J'ai mesuré la tension au borne de l'alternateur, 12,4 v d'un coté et 0,4V de l'autre. j'ai constaté que la tension augmente à 1,5V lorsque j’accélère, je devais avoir au moins 14V. j'ai passé un câble entre la batterie et la sortie de l'alternateur mais je ne trouve pas de 14v a l'acceleration.

    je crains que ce soit le bobinage qui sois HS, pensez vous que le diagnostic est le bon?

    Avez-vous rencontré un Pb identique sur le forum?

    merci

    Hors ligne mitch83

    • Fiatiste pro
    • *****
    • Messages: 2.156
    • Q.I.: 54
    • Localisation: st maximin
    • Modèle: x
    Re: Cédric et sa 500 au moteur de 126
    « Réponse #1 le: Hier à 07:41:39 »
  • tu parles d'alternateur donc il faut penser aussi aux diodes il y a deux groupes celles de puissances et celles d’excitations.
    tu peux faire un test rapide, à la place du fil vert qui sort de l'alternateur et qui va sur le support de charbon, tu vas mettre directement du 12 v un bref moment tu vas vide voir la tension monter  très haute,  si oui c'est que les diodes sont hs, question: tu as bien le voyant qui s’allume ? sans le voyant pas de charge

     

    TinyPortal © 2005-2012