*

Calendrier

Boutique

donation

Merci de nous aider !

Allez hop, des sousous !
Donate with PayPal!
Year 2024 Goal: €96.00
Due Date: déc 31
Total Receipts: €155.00
PayPal Fees: €11.09
Net Balance: €143.91
Above Goal: €47.91
Site Currency: EUR
150% 
Year 2024 Donations
JCC10 EUR10.00
brunad EUR15.00
Anonymous EUR10.00
grincheux 30 EUR15.00
DrDesoto EUR15.00
Baroudeur EUR15.00
fred.595 EUR15.00
mitch83 EUR15.00
Suzu-Kid EUR15.00
charles EUR15.00
vinchi EUR15.00
Membres
Stats
  • Total des messages: 217631
  • Total des sujets: 9051
  • En ligne aujourd'hui: 135
  • Record de connexion total: 851
  • (mer. 22 janvier 2020, 20:07:00 pm)
Membres en ligne
Membres: 0
Invités: 34
Total: 34

Auteur Sujet: A RIEN COMPRENDRE  (Lu 2715 fois)

Hors ligne alex8889

  • Apprenti Fiatiste
  • **
  • Messages: 221
  • Q.I.: -1
  • Localisation: 83
  • Modèle: 500f
A RIEN COMPRENDRE
« le: ven. 11 mai 2018, 18:19:08 pm »
  • salut a tous,
    après 80kms de rodage, un jour je m’arrête devant la maison et je coupe le contact.Mais voila la voiture ne s’arrête pas, donc je débranche la batterie pour stopper la petite.
    j'en déduis que cela vient du neiman.Je recupere un neiman que j'avais (tout neuf mais pas de 500) et plus rien n'est alimenté ni bobine ni phare rien.
    de plus lorsque je je mets mon mulitimetre sur le - de la batterie et le + sur la fixation du reservoir(qui est etre un - normalement),  le multimetre annonce 12V #f9.
    comprends plus rien sauf que je vais commander tout un faisceau neuf avec boite a fusibles.
    de plus quand la voiture roulait la moitié des feux fonctionnaient .

    Hors ligne Franck14

    • Fiatiste fanatique
    • *******
    • Messages: 7.244
    • Q.I.: 36
    • pense avant de parler et lis avant de penser !
    • Localisation: Saint Jean Nivers
    • Modèle: Miserati 126
    Re: A RIEN COMPRENDRE
    « Réponse #1 le: ven. 11 mai 2018, 19:12:22 pm »
  • Mais voila la voiture ne s’arrête pas







    ça c'est plutôt une bonne nouvelle, tu peux repartir faire un tour et par les temps qui courent c'est déjà pas mal #g6
    blague à part j'aimerai t'encourager à trouver le problème plutôt que changer tout le faisceau et ça profiterait à tout le monde  #g2
    donc quand tu lances le moteur, il démarre et tourne : le plus arrive bien au démarreur et à la bobine qui sont bien à la masse.
    quand tu coupes au contact le moteur ne s'arrête pas : j'aurais tendance à dire que ce n'est pas le Neiman qui est en cause puisqu'il a permis l'opération inverse.
    Amis électriciens, à vous les studios  #g2
    J'suis ancien combattant, communiste, militant des bistros. C'est dire si dans ma vie j'ai entendu des conneries mais des comme ça, jamais !!!

    Hors ligne charles

    • Fiatiste fanatique
    • *******
    • Messages: 12.007
    • Q.I.: 57
    • Localisation: corse
    • Modèle: 500L
    Re: A RIEN COMPRENDRE
    « Réponse #2 le: ven. 11 mai 2018, 19:29:51 pm »
  • alors, j'ai eu ce gag( impossibilité de couper), quand j'avais branché mon allumage directement sur la batterie(via le demarreur), et non pas sur le plus venant du neiman.
    pour le coup de ton multimetre, tu veux dire que tu as 12V sur la coque???? #j2 #f9
    tu es sur de ne pas avoir inversé les branchements de la batterie?
    au passage, ton fils plus qui va au demarreur, il ne serait pas usé au contact du bras arriere droit? (meme si bon, j'aurais plutot vu un gros courtcircuit)

    "Deux intellectuels assis vont moins loin qu'une brute qui marche"

    Hors ligne alex8889

    • Apprenti Fiatiste
    • **
    • Messages: 221
    • Q.I.: -1
    • Localisation: 83
    • Modèle: 500f
    Re: A RIEN COMPRENDRE
    « Réponse #3 le: sam. 12 mai 2018, 08:21:58 am »
  • Slt
    Oui j'ai du courant à la caisse
    J'ai bien branché le + de mon allumage électronique sur le démarreur
    Ce matin je me remets dessus je suis borné !!!
    Je vous tiens au courant

    Hors ligne alex8889

    • Apprenti Fiatiste
    • **
    • Messages: 221
    • Q.I.: -1
    • Localisation: 83
    • Modèle: 500f
    Re: A RIEN COMPRENDRE
    « Réponse #4 le: sam. 12 mai 2018, 19:28:37 pm »
  • Salut à tous,
    Ce matin la voiture démarre mais je n'ai toujours pas mes feux clignotants klaxon etc qui ne fonctionne pas.
    Dès que je mets un fusible neuf, il explose desuite ou pas longtemps après le démarrage.
    J'ai vu ce matin qu' un fil bleu passe du neiman vers la boîte à fusibles, et qu'il à l'air d'être sous la tôle du réservoir. Peut être la cause ou alors je me suis trompé sur un + quelque part.

    Hors ligne pascal

    • Fiatiste expert
    • ******
    • Messages: 3.191
    • Q.I.: 19
    • plus on est fou plus on rigole
    • Localisation: la terre
    • Modèle: 500F-500 D ET 126 x2
    Re: A RIEN COMPRENDRE
    « Réponse #5 le: sam. 12 mai 2018, 19:41:26 pm »
  • pas toujours facile a trouver s est panne Electrique #d10 débranche bien ta batterie quand tu ne bosse pas dessus  #g2
    jamais deux sans trois puis 4

    Hors ligne charles

    • Fiatiste fanatique
    • *******
    • Messages: 12.007
    • Q.I.: 57
    • Localisation: corse
    • Modèle: 500L
    Re: A RIEN COMPRENDRE
    « Réponse #6 le: sam. 12 mai 2018, 19:45:47 pm »
  • Slt
    Oui j'ai du courant à la caisse
    J'ai bien branché le + de mon allumage électronique sur le démarreur

    et le plus de la bobine?
    tu as regardé ton fil plus au voisinage du bras?
    "Deux intellectuels assis vont moins loin qu'une brute qui marche"

    Hors ligne alex8889

    • Apprenti Fiatiste
    • **
    • Messages: 221
    • Q.I.: -1
    • Localisation: 83
    • Modèle: 500f
    Re: A RIEN COMPRENDRE
    « Réponse #7 le: dim. 13 mai 2018, 22:35:36 pm »
  • Oui le + à la bobine est revenu elle roule très bien mais je suis toujours au même point.
    1 phare sur 2 marche pas de klaxon bref..
    Je pense à ce courant qui vient sur le réservoir qui me fait péter le fusible.
    Par contre j'ai mis un allumage électronique 123 et ça marche super bien !!!

    Hors ligne Cléflo

    • Fiatiste fanatique
    • *******
    • Messages: 8.329
    • Q.I.: 43
    • Les 5oo'istes de Midi-Pyrénées contactez-moi ...
    • Localisation: TOULOUSE
    • Modèle: 5ooD
    Re: A RIEN COMPRENDRE
    « Réponse #8 le: lun. 14 mai 2018, 15:18:26 pm »
  • Citer
    un fil bleu passe du neiman vers la boîte à fusibles, et qu'il à l'air d'être sous la tôle du réservoir

    si il est écrasé par la tôle, il se met peut être à la masse !
    visitez mon blog: http://cleflo.skyblog.com/

    Je refais les pivots de 5oo ou 126 (bagues, alésage, silembloc ...) si ça vous intéresse ?

    Hors ligne alex8889

    • Apprenti Fiatiste
    • **
    • Messages: 221
    • Q.I.: -1
    • Localisation: 83
    • Modèle: 500f
    Re: A RIEN COMPRENDRE
    « Réponse #9 le: mer. 16 mai 2018, 20:48:38 pm »
  • Oui sûrement
    peut être le fil de la jauge réservoir

    Pendant le remontage tout allait mais une fois fini le problème est là :
    Ce qui ne fonctionne pas ou à moitié
    Clignotants
    Klaxon
    Feux position sur 2 avril et ar
    Certaines veilleuses

    Je pense fortement que ce fil coincé Est la cause du problème



    Hors ligne alex8889

    • Apprenti Fiatiste
    • **
    • Messages: 221
    • Q.I.: -1
    • Localisation: 83
    • Modèle: 500f
    Re: A RIEN COMPRENDRE
    « Réponse #10 le: jeu. 17 mai 2018, 19:06:24 pm »
  • Salut à tous
    Bon c'était bien le fameux fil bleu qui mettait le réservoir en +
    Changement au niveau tableau de bord le témoin luci vert s'allume
    Le reste marche toujours pas et maintenant les feux de croisement ne marchent plus.
    Je pense que la boîte à fusibles à un problème
    Affaire à suivre !!!

    Hors ligne alex8889

    • Apprenti Fiatiste
    • **
    • Messages: 221
    • Q.I.: -1
    • Localisation: 83
    • Modèle: 500f
    Re: A RIEN COMPRENDRE
    « Réponse #11 le: ven. 18 mai 2018, 19:57:57 pm »
  • et le plus de la bobine?
    tu as regardé ton fil plus au voisinage du bras?

    c'est a dire ?
    le + de la bobine est bon puisqu'elle demarre et allumage electronique.

     

    TinyPortal © 2005-2012