*

Calendrier

Boutique

donation

Merci de nous aider !

Allez hop, des sousous !
Donate with PayPal!
Year 2021 Goal: €120.00
Due Date: déc 31
Total Receipts: €80.00
PayPal Fees: €4.88
Net Balance: €75.12
Below Goal: €44.88
Site Currency: EUR
63% 
Year 2021 Donations
Andr006 EUR15.00
Anonymous EUR20.00
charles EUR10.00
Suzu-Kid EUR15.00
grincheux 30 EUR20.00
Membres
  • Total des membres: 2165
  • Dernier: Mini73
Stats
  • Total des messages: 202574
  • Total des sujets: 8117
  • En ligne aujourd'hui: 77
  • Record de connexion total: 851
  • (mer. 22 janvier 2020, 20:07:00 pm)
Membres en ligne
Membres: 0
Invités: 69
Total: 69

Auteur Sujet: DE NOUVEAU PROBLEME] Allumage AccuSpark mort au bout de 400 bornes..  (Lu 1096 fois)

Hors ligne Suzu-Kid

  • Fiatiste confirmé
  • ****
  • Messages: 954
  • Q.I.: 5
  • Des motos et une Fiat 500, que du bonheur........
  • Localisation: Saint-Raphaël - Var
  • Modèle: 500 F Auto Bulloni
Salut à tous
Après ma panne lors de la dernière balade, j'ai donc tout vérifié.  Le jus artive bien a la bobine. Il ressort bien de la bobine jusqu'à  l'allumage. La bobine a été testée aussi en statique sur l'établi, il y a de belles étincelles bleues.  Donc c'est l'accuspark qui a pété.....
Je trouve quand même sa durée de vie bien courte...... Avez-vous déjà eu ce même problème?
Garantie possible?????
J'ai passé un mail au vendeur hier soir, pas de réponse encore aujourd'hui.......
Bien les boules moi qui pensais à la bobine car c'est la seule pièce pas changée sur l'orange Mécanique....... #h6 #h6
« Modifié: Hier à 18:31:54 par Suzu-Kid »

Hors ligne pascal

  • Fiatiste expert
  • ******
  • Messages: 2.874
  • Q.I.: 20
  • plus on est fou plus on rigole
  • Localisation: la terre
  • Modèle: 500F-500 D ET 126 x2
Re: Allumage AccuSpark mort au bout de 400 bornes.......
« Réponse #1 le: mer. 24 mars 2021, 20:04:53 pm »
  •  j ai deux fiat qui roule depuis plusieurs année avec ca  #b3 jamais eu de problème #b10 peu être que les fabrication de maintenant sont pas top   #f9
    jamais deux sans trois puis 4

    Hors ligne charles

    • Fiatiste fanatique
    • *******
    • Messages: 10.199
    • Q.I.: 60
    • Localisation: corse
    • Modèle: 500L
    Re: Allumage AccuSpark mort au bout de 400 bornes.......
    « Réponse #2 le: mer. 24 mars 2021, 20:29:44 pm »
  • tu l'avais acheté où, ton "accuspark"?
    je dis ça, car c'est une marque ("anglaise"), mais qu'on trouve aussi beaucoup de copies
    "Deux intellectuels assis vont moins loin qu'une brute qui marche"

    Hors ligne Suzu-Kid

    • Fiatiste confirmé
    • ****
    • Messages: 954
    • Q.I.: 5
    • Des motos et une Fiat 500, que du bonheur........
    • Localisation: Saint-Raphaël - Var
    • Modèle: 500 F Auto Bulloni
    Re: Allumage AccuSpark mort au bout de 400 bornes.......
    « Réponse #3 le: mer. 24 mars 2021, 21:59:35 pm »
  • Je l'ai acheté chez Classic auto élec,  et l'emballage était bien de la marque Accuspark......

    Hors ligne charles

    • Fiatiste fanatique
    • *******
    • Messages: 10.199
    • Q.I.: 60
    • Localisation: corse
    • Modèle: 500L
    Re: Allumage AccuSpark mort au bout de 400 bornes.......
    « Réponse #4 le: mer. 24 mars 2021, 22:12:31 pm »
  • contacte les, à mon avis, ils vont faire quelque chose.
    ta bobine avait bien la bonne resistance?
    "Deux intellectuels assis vont moins loin qu'une brute qui marche"

    Hors ligne Suzu-Kid

    • Fiatiste confirmé
    • ****
    • Messages: 954
    • Q.I.: 5
    • Des motos et une Fiat 500, que du bonheur........
    • Localisation: Saint-Raphaël - Var
    • Modèle: 500 F Auto Bulloni
    Re: Allumage AccuSpark mort au bout de 400 bornes.......
    « Réponse #5 le: mer. 24 mars 2021, 23:04:09 pm »
  • Pour la résistance je sais pas  j'ai fais ce test trouvé sur le faux rhum.......  #g2

    Hors ligne Suzu-Kid

    • Fiatiste confirmé
    • ****
    • Messages: 954
    • Q.I.: 5
    • Des motos et une Fiat 500, que du bonheur........
    • Localisation: Saint-Raphaël - Var
    • Modèle: 500 F Auto Bulloni
    Re: Allumage AccuSpark mort au bout de 400 bornes.......
    « Réponse #6 le: mer. 07 avril 2021, 14:03:07 pm »
  • Alors des nouvelles de mon allumage.
    J'ai enfin eu des nouvelles après au moins 5 mails de relance. Ils viennent de me dire qu'ils l'ont testé sur banc et qu'il fonctionne parfaitement, vous trouvez ça normal?????????
    Soit ils m'enfument, soit ça vient d'ailleurs.
    Comment en être sur, je pense en commander un autre, ailleurs bien, sur pour tester............. #l11

    Hors ligne Suzu-Kid

    • Fiatiste confirmé
    • ****
    • Messages: 954
    • Q.I.: 5
    • Des motos et une Fiat 500, que du bonheur........
    • Localisation: Saint-Raphaël - Var
    • Modèle: 500 F Auto Bulloni
    Re: Allumage AccuSpark mort au bout de 400 bornes.......
    « Réponse #7 le: mer. 07 avril 2021, 14:40:15 pm »
  • Voilà le test qu'ils ont fait (copie de leur mail)............

    "Notre test est tout simple.
    Nous raccordons le module sur une bobine, alimentée en 12V et nous faisons tourner l’axe à la main.
    Il y a bien une étincelle 2 fois par tour.

    Votre kit a été testé et nous n’avons pas trouvé de défaut, il fonctionne parfaitement.
    Exceptionnellement, nous ne facturons rien pour ce test."


    Hors ligne Fram

    • Fiatiste confirmé
    • ****
    • Messages: 1.155
    • Q.I.: 28
    • Modèle: 500L
    Re: Allumage AccuSpark mort au bout de 400 bornes.......
    « Réponse #8 le: mer. 07 avril 2021, 14:45:24 pm »
  • Citer
    Exceptionnellement, nous ne facturons rien pour ce test."
    grand seigneur..... #g3

    Hors ligne Richard

    • Fiat 500 / Fiat 126 / Fiat Fiorino/Autobianchi jardi/ottobulloni
    • Fiatiste expert
    • ******
    • Messages: 2.846
    • Q.I.: 18
    • Localisation: mitry mory
    • Modèle: 500 de 1965
    Re: Allumage AccuSpark mort au bout de 400 bornes.......
    « Réponse #9 le: mer. 07 avril 2021, 16:57:24 pm »
  • et ils te disent ça avec la main sur le coeur .
    Pourquoi certains n'auraient pas tout? Il y en a qui n'ont rien. Ca fait l'équilibre.

    Hors ligne charles

    • Fiatiste fanatique
    • *******
    • Messages: 10.199
    • Q.I.: 60
    • Localisation: corse
    • Modèle: 500L
    Re: Allumage AccuSpark mort au bout de 400 bornes.......
    « Réponse #10 le: mer. 07 avril 2021, 17:01:13 pm »
  • grand seigneur..... #g3
    #g3
    je plains le stagiaire qui passe sa journée à tourner à 3000 tours minutes #g6
    "Deux intellectuels assis vont moins loin qu'une brute qui marche"

    Hors ligne Suzu-Kid

    • Fiatiste confirmé
    • ****
    • Messages: 954
    • Q.I.: 5
    • Des motos et une Fiat 500, que du bonheur........
    • Localisation: Saint-Raphaël - Var
    • Modèle: 500 F Auto Bulloni
    Re: Allumage AccuSpark mort au bout de 400 bornes.......
    « Réponse #11 le: mer. 07 avril 2021, 17:26:29 pm »
  • grand seigneur..... #g3

    Je trouve aussi.......

    Hors ligne Anna

    • Fiatiste confirmé
    • ****
    • Messages: 1.208
    • Q.I.: 19
    • Localisation: Parigi
    • Modèle: 110F
    Re: Allumage AccuSpark mort au bout de 400 bornes.......
    « Réponse #12 le: mer. 07 avril 2021, 21:22:51 pm »
  • Sans compter qu'ils font bien entendu ça dans un environnement à 120° pour être bien conforme aux contraintes réelles.
    Les braves gens
    ce ne sont pas les enfants sur la banquette arrière qui provoquent les accidents mais les accidents sur la banquette arrière qui provoquent les enfants

    "si on avaient pas perdu une heure un quart, ça ferait une heure un quart qu'on seraient arrivés"
    Johnny H.

    Hors ligne Suzu-Kid

    • Fiatiste confirmé
    • ****
    • Messages: 954
    • Q.I.: 5
    • Des motos et une Fiat 500, que du bonheur........
    • Localisation: Saint-Raphaël - Var
    • Modèle: 500 F Auto Bulloni
    Re: [RESOLU A LIRE SI MEME PROBLEME] Allumage AccuSpark mort au bout de 400 bornes..
    « Réponse #13 le: jeu. 22 avril 2021, 23:34:56 pm »
  • PROBLEME RESOLU, L'ACCUSPARK Y EST POUR RIEN...................

    Je reprend donc le problème. En roulant, d'un seul coup plus de jus.
    De retour au garage, j'ai fais tous les tests possibles et j'en ai donc déduit que c'était l'allumage qui était en cause.
    Retour de test de l'Accuspark, il est OK donc c'est autre chose...........
    Bobine OK, le jus arrive, je pige plus.
    Un coup de fil à Mitch et après avoir fait tout un tas de tests en direct live, par déduction il a trouvé.
    Dans l'ordre, test que les fils de bougies sont OK y compris celui qui arrive de la bobine .
    Test que la tête de delco est OK, continuité du charbon au centre, continuité entre les bornes intérieur et extérieurs pour chaque fil de bougie, tout est OK.........
    En shuntant la tête, les fils de bougies scotchés entre eux avec le fil venant de la bobine,  là j'ai de l'étincelle aux 2 bougies, ça commence à resserer le problème..............
    Tête ou doigt d'allumeur??????????
    Tête neuve, doigt testé, la continuité est ok dessus.............
    Retour à la case départ............. #f9 #f9
    Essai avec un nouveau doigt avant de remplacer la tête et ensuite la bobine, et là étincelle revenue bien bleue et super franche....
    Repose des bougies, le moteur démarre et a des montées en régime super franches, beaucoup mieux qu'avant. N'ayant pas de recul sur ces moteur, je pouvais pas deviner que les montées en régime étaient pas assez rapides.
    Résultat des courses, plus de 3 semaines auto immobilisée pour une connerie, et surtout mis en cause de l'allumage Accuspark totalement injustifiée.
    Donc pensez au doigt d'allumeur, qui même ayant la continuité, peut ne pas être au mieux de sa forme, et lâcher sans prévenir. Panne vraiment conne pour une pièce à 5 balles...........
    Si ça peut aider.
    Encore une fois 1000 mercis à Mitch pour le temps passé au tel, et pour le doigt d'allumeur qui fonctionne parfaitement et qui va permettre à Orange Mécanique de retrouver la route............... #g9 #g9 #g9.......... #k1

    Hors ligne Anna

    • Fiatiste confirmé
    • ****
    • Messages: 1.208
    • Q.I.: 19
    • Localisation: Parigi
    • Modèle: 110F
    Re: [RESOLU A LIRE SI MEME PROBLEME] Allumage AccuSpark mort au bout de 400 bornes..
    « Réponse #14 le: ven. 23 avril 2021, 00:51:29 am »
  • Oui, le doigt qui tombe en panne, rare mais j'en vois de temps en temps. Et j'avoue avoir bien cherché les premières fois aussi.
    Tu n'as plus qu'à attendre que l'acuspark tombe vraiment en rade maintenant
    ce ne sont pas les enfants sur la banquette arrière qui provoquent les accidents mais les accidents sur la banquette arrière qui provoquent les enfants

    "si on avaient pas perdu une heure un quart, ça ferait une heure un quart qu'on seraient arrivés"
    Johnny H.

     

    TinyPortal © 2005-2012