*

Calendrier

Boutique

donation

Merci de nous aider !

Allez hop, des sousous !
Donate with PayPal!
Year 2024 Goal: €96.00
Due Date: déc 31
Total Receipts: €155.00
PayPal Fees: €11.09
Net Balance: €143.91
Above Goal: €47.91
Site Currency: EUR
150% 
Year 2024 Donations
JCC10 EUR10.00
brunad EUR15.00
Anonymous EUR10.00
grincheux 30 EUR15.00
DrDesoto EUR15.00
Baroudeur EUR15.00
fred.595 EUR15.00
mitch83 EUR15.00
Suzu-Kid EUR15.00
charles EUR15.00
vinchi EUR15.00
Membres
  • Total des membres: 2655
  • Dernier: will600
Stats
  • Total des messages: 218391
  • Total des sujets: 9110
  • En ligne aujourd'hui: 44
  • Record de connexion total: 851
  • (mer. 22 janvier 2020, 20:07:00 pm)
Membres en ligne
Membres: 0
Invités: 39
Total: 39

Auteur Sujet: Bordel ça démarre pas !  (Lu 7630 fois)

Hors ligne Etienne

  • Fiatiste connaisseur
  • ***
  • Messages: 448
  • Q.I.: 4
    • Le blog de Pouleto
  • Modèle: 500F et aussi j'ai eu une 126 un temps, ce'st pas important mais ça me permet de faire un test de longueur de champ...
Re : Bordel ça démarre pas !
« Réponse #14 de la page précédente: lun. 14 mars 2011, 11:59:30 am »
juste il avait perdu le pignon : http://www.pouleto.ch/fiat500/?p=604

c'est bien cet allumeur là qui est en place sur le moteur que j'arrive pas à faire péter, mais cette fois le pignon est là et l'étincelle aussi...

Hors ligne Oliv

  • Fiatiste expert
  • ******
  • Messages: 4.936
  • Q.I.: 22
Re : Bordel ça démarre pas !
« Réponse #15 le: lun. 14 mars 2011, 13:10:45 pm »
  • Si t'es en bobine double alors ca ne peut pas être les câbles qui sont inversé donc carbu ou soupapes  #B6
    Fiat 500........Calor do Brasil !


    Hors ligne Etienne

    • Fiatiste connaisseur
    • ***
    • Messages: 448
    • Q.I.: 4
      • Le blog de Pouleto
    • Modèle: 500F et aussi j'ai eu une 126 un temps, ce'st pas important mais ça me permet de faire un test de longueur de champ...
    Re : Bordel ça démarre pas !
    « Réponse #16 le: lun. 14 mars 2011, 17:26:41 pm »
  • bon les gros, j'ai démonté le couvercle de carbu, démonté les gicleurs, tout était OK de ce côté là... J'ai aussi redémonté les bougies, elles étaient bien humides donc l'essence descend jusqu'à la chambre de combustion, mais ça démarre toujours pas...  #b7

    J'ai donc démonté le cache culbus et mesuré le jeu, et là... impossible de passer ma cale de 0.25 entre les poussoirs et les soupapes !!!  #c4 J'ai donc re-réglé les 4 culbus, et en fait j'avais plus d'un tour  #j2 à dévisser pour arriver à libérer la soupape et arriver aux 0.25mm...

    J'ai remonté le cache culbu après avoir réglé les 4 culbus, et ho miracle ça démarre au quart de tour !! Quel joli ronron, j'ai pas eu le temps de trop jouer avec mais en tous les cas il tournait impec !

    En une année et demie de repos, les culbus s'étaient totalement déréglés et du coup les soupapes fermaient jamais !

    Bravo la tarlouze, bon diagnostic  #B6  #d2 #g10

    Hors ligne Porco Rosso

    • Rookie stracciatella
    • Apprenti Fiatiste
    • **
    • Messages: 143
    • Q.I.: 5
    • Localisation: Under sun
    • Modèle: réduit
    Re : Bordel ça démarre pas !
    « Réponse #17 le: mar. 15 mars 2011, 19:20:29 pm »
  • Il est fort le braziléou !!!  #D129a
    De passage...

    Hors ligne Etienne

    • Fiatiste connaisseur
    • ***
    • Messages: 448
    • Q.I.: 4
      • Le blog de Pouleto
    • Modèle: 500F et aussi j'ai eu une 126 un temps, ce'st pas important mais ça me permet de faire un test de longueur de champ...
    Re : Bordel ça démarre pas !
    « Réponse #18 le: mar. 15 mars 2011, 20:33:45 pm »
  •  #b3 #F5

    Hors ligne francky500

    • Fiatiste connaisseur
    • ***
    • Messages: 572
    • Q.I.: 3
    • karma 5000000
    • Modèle: 24 fiat 500
    Re : Bordel ça démarre pas !
    « Réponse #19 le: mar. 15 mars 2011, 20:56:32 pm »
  • bah alors la ..... !!!!!

    c'est bien la premiere fois que j'entend que des culbuteurs se deregle tous seul sur un moteur au repos
    depuis 1 an 1/2

     #g5

    t'a du louper quelque chose avant c'est pas possible !!

    Hors ligne Etienne

    • Fiatiste connaisseur
    • ***
    • Messages: 448
    • Q.I.: 4
      • Le blog de Pouleto
    • Modèle: 500F et aussi j'ai eu une 126 un temps, ce'st pas important mais ça me permet de faire un test de longueur de champ...
    Re : Bordel ça démarre pas !
    « Réponse #20 le: mer. 16 mars 2011, 06:08:26 am »
  • non j'ai démarré le moteur il y a environ 1.5 ans après avoir changé l'AAC (viré le 40/80/80/40 pour remonter l'AAC d'origine afin de gagner en souplesse).  et il tournait impec. Entre temps j'ai déménagé, et j'avais rangé le moteur sous l'établi... sans le toucher.

    Il tournait avant, il a pas été touché, et il tournait plus maintenant... Et il y avait sur les 4 culbus un bon tour et quart à desserrer pour u'il redémarre...

    Hors ligne bobinesimple Alias Magimojo

    • Fiatiste fanatique
    • *******
    • Messages: 7.979
    • Q.I.: 34
    • PARIGOT TETE 2 VEAU!!! secte de la bobine simple
    • Modèle: 500D
    Re : Bordel ça démarre pas !
    « Réponse #21 le: mer. 16 mars 2011, 09:18:42 am »
  • et t'as fait partir un paté en tube pour doubrazil ?  #l11   #b1 #b1

    Hors ligne THE 500

    • Bébé Fiatiste
    • *
    • Messages: 25
    • Q.I.: 0
    Re : Bordel ça démarre pas !
    « Réponse #22 le: mer. 16 mars 2011, 11:07:23 am »
  • salut poulet

    a mon avis on n'a du t'échanger ton moteur ni vu ni connu, #e5

    a plus


    Hors ligne Etienne

    • Fiatiste connaisseur
    • ***
    • Messages: 448
    • Q.I.: 4
      • Le blog de Pouleto
    • Modèle: 500F et aussi j'ai eu une 126 un temps, ce'st pas important mais ça me permet de faire un test de longueur de champ...
    Re : Re : Bordel ça démarre pas !
    « Réponse #23 le: mer. 16 mars 2011, 11:53:45 am »
  • salut poulet

    a mon avis on n'a du t'échanger ton moteur ni vu ni connu, #e5

    a plus

     #g6 pas de risques y a pas de voleur en Suisse  #b1

    Hors ligne yanjouan

    • Fiatiste confirmé
    • ****
    • Messages: 1.213
    • Q.I.: -5
    Re : Re : Re : Bordel ça démarre pas !
    « Réponse #24 le: ven. 18 mars 2011, 17:57:18 pm »
  • #g6 pas de risques y a pas de voleur en Suisse  #b1
    normal le seul voleur en suisse est sur le forum hein mon Etienne  #b1 #b1 #b1 #b1 #b1

    Hors ligne captainflamme

    • Apprenti Fiatiste
    • **
    • Messages: 207
    • Q.I.: 2
    • Adhérent à la secte des "bobines simples" ^^
    Re : Re : Bordel ça démarre pas !
    « Réponse #25 le: dim. 20 mars 2011, 09:21:35 am »
  • bah alors la ..... !!!!!

    c'est bien la premiere fois que j'entend que des culbuteurs se deregle tous seul sur un moteur au repos
    depuis 1 an 1/2

     #g5

    t'a du louper quelque chose avant c'est pas possible !!

    Les tiges de culbuteur c'est comme les gamins #l6 en 1 an 1/2... ça grandi ! #j2

     #g3 #g3
    C'est fou comme la motivation revient quand survient un problème de temps :)

    Hors ligne yanjouan

    • Fiatiste confirmé
    • ****
    • Messages: 1.213
    • Q.I.: -5
    Re : Re : Re : Bordel ça démarre pas !
    « Réponse #26 le: dim. 20 mars 2011, 09:58:37 am »
  • Les tiges de culbuteur c'est comme les gamins #l6 en 1 an 1/2... ça grandi ! #j2

     #g3 #g3
    ca depend les miens dans le congèle ils ont pas bougé d'un poil #l11 #l11 #l11 #l11

    Hors ligne captainflamme

    • Apprenti Fiatiste
    • **
    • Messages: 207
    • Q.I.: 2
    • Adhérent à la secte des "bobines simples" ^^
    Re : Re : Re : Re : Bordel ça démarre pas !
    « Réponse #27 le: dim. 20 mars 2011, 11:00:40 am »
  • ca depend les miens dans le congèle ils ont pas bougé d'un poil #l11 #l11 #l11 #l11

      #d10 Je t'ai déjà dit que des paillettes c'est pas encore des gamins !... #l6

    et puis c'est vite dit ça qu'ils ont pas bougé d'un poil #l11... t'as vérifié seulement !? #l3

    Parce que bon, vu la stabilité de ton ADN... même au congélo il serait foutu de se dégrader ! #b1 #b1

    #i2
    C'est fou comme la motivation revient quand survient un problème de temps :)

    Hors ligne yanjouan

    • Fiatiste confirmé
    • ****
    • Messages: 1.213
    • Q.I.: -5
    Re : Bordel ça démarre pas !
    « Réponse #28 le: dim. 20 mars 2011, 21:47:43 pm »
  •  #h4 #h4 #h4 #h4
    ils ont pas bougé du poil vu qu'ils en avait pas avant d'y aller au congèle tu fais suer toi :C7: :C7: :C7: :C7:

     

    TinyPortal © 2005-2012