*

Calendrier

Boutique

donation

Merci de nous aider !

Allez hop, des sousous !
Donate with PayPal!
Year 2024 Goal: €96.00
Due Date: déc 31
Total Receipts: €155.00
PayPal Fees: €11.09
Net Balance: €143.91
Above Goal: €47.91
Site Currency: EUR
150% 
Year 2024 Donations
JCC10 EUR10.00
brunad EUR15.00
Anonymous EUR10.00
grincheux 30 EUR15.00
DrDesoto EUR15.00
Baroudeur EUR15.00
fred.595 EUR15.00
mitch83 EUR15.00
Suzu-Kid EUR15.00
charles EUR15.00
vinchi EUR15.00
Membres
  • Total des membres: 2646
  • Dernier: Y.T
Stats
  • Total des messages: 218190
  • Total des sujets: 9095
  • En ligne aujourd'hui: 56
  • Record de connexion total: 851
  • (mer. 22 janvier 2020, 20:07:00 pm)
Membres en ligne
Membres: 0
Invités: 29
Total: 29

Auteur Sujet: Bordel ça démarre pas !  (Lu 7537 fois)

Hors ligne Etienne

  • Fiatiste connaisseur
  • ***
  • Messages: 448
  • Q.I.: 4
    • Le blog de Pouleto
  • Modèle: 500F et aussi j'ai eu une 126 un temps, ce'st pas important mais ça me permet de faire un test de longueur de champ...
Bordel ça démarre pas !
« le: dim. 13 mars 2011, 20:34:07 pm »
  • Bon, voilà je suis puni, ça fait plus d'un an que je laissais traîner mon 650 avec la culasse de P30 etc... en plan, j'ai voulu le redémarrer cet après-midi et ben pas moyen !

    J'ai contrôlé l'avance de l'allumage (je suis en 123ignition sur ce moteur), OK de ce côté là la petite diode clignotte bien comme il faut, j'ai de l'essence qui arrive au carbu et qui en repart, j'ai sorti une bougie et testé l'étincelle qui est franche et bien bleue...

    J'ai fait tourner le moteur au moins 4 à 5 minutes par petits coups, et à aucun moment  je n'ai eu de l'allumage ! J'ai eu juste 2 monstres détonnations en ayant attendu un moment et en touchant l'allumeur (détonnation dans le pot je pense..) Juste de quoi faire peur, mais ça a été les seules pétarrades de l'après-midi.

    Il me reste quoi à contrôler ? Le carbu qui aurait "collé" ? Ou d'autres pistes ?

     #l4

    Hors ligne yanjouan

    • Fiatiste confirmé
    • ****
    • Messages: 1.213
    • Q.I.: -5
    Re : Bordel ça démarre pas !
    « Réponse #1 le: dim. 13 mars 2011, 20:40:19 pm »
  • regarde si t'as pas un souci aux soupapes  #f9

    Hors ligne Etienne

    • Fiatiste connaisseur
    • ***
    • Messages: 448
    • Q.I.: 4
      • Le blog de Pouleto
    • Modèle: 500F et aussi j'ai eu une 126 un temps, ce'st pas important mais ça me permet de faire un test de longueur de champ...
    Re : Bordel ça démarre pas !
    « Réponse #2 le: dim. 13 mars 2011, 21:01:33 pm »
  • yep je regarderai aussi par là... mais le cache culbu a pas bougé depuis le temps et il tournait à l'époque... par contre je trouvais que le moteur ne marquait pas vraiment les montées en compression au démarreur, les soupapes qui ferment mal pourraient expliquer cela... On va donc péter le cache culbu pour voir ça..

     #l4

    Hors ligne Touring

    • Fiatiste connaisseur
    • ***
    • Messages: 519
    • Q.I.: 9
    • Modèle: 500 F
    Re : Bordel ça démarre pas !
    « Réponse #3 le: dim. 13 mars 2011, 22:29:58 pm »
  • détonation dans le pot....je dirais allumage décalé.

    Hors ligne yanjouan

    • Fiatiste confirmé
    • ****
    • Messages: 1.213
    • Q.I.: -5
    Re : Bordel ça démarre pas !
    « Réponse #4 le: dim. 13 mars 2011, 23:50:57 pm »
  • ben c'est qu'il sait plus se servir de son 123ignition alors  #b7

    Hors ligne Etienne

    • Fiatiste connaisseur
    • ***
    • Messages: 448
    • Q.I.: 4
      • Le blog de Pouleto
    • Modèle: 500F et aussi j'ai eu une 126 un temps, ce'st pas important mais ça me permet de faire un test de longueur de champ...
    Re : Bordel ça démarre pas !
    « Réponse #5 le: lun. 14 mars 2011, 06:16:01 am »
  • les deux détonnations n'ont jamais eu lieu "en cours de tests" à proprement parler, mais une fois ça a pété après 2 minutes de pause, à l'instant où j'ai activé le démarreur. Et la deuxième m'a surpris alors que j'étais en train pour la xième fois de rerégler l'allumage justement, j'étais en train de faire pivoter l'allumeur sur son axe, y avait pas le démarreur qui tournait.

    pour le réglage du 123ignition j'ai suivi le tuto que j'avais fait : http://www.pouleto.ch/fiat500/?p=556


    Hors ligne yanjouan

    • Fiatiste confirmé
    • ****
    • Messages: 1.213
    • Q.I.: -5
    Re : Bordel ça démarre pas !
    « Réponse #6 le: lun. 14 mars 2011, 07:22:05 am »
  • c'était ironique mon poulet de toute manière t'as pas 36 solutions pour le réglage
    si l'étincelle est là c'est qu'il y a un souci avec l'alimentation et c'est pour ça que je pense au niveau soupape qui ferme mal

    Hors ligne Etienne

    • Fiatiste connaisseur
    • ***
    • Messages: 448
    • Q.I.: 4
      • Le blog de Pouleto
    • Modèle: 500F et aussi j'ai eu une 126 un temps, ce'st pas important mais ça me permet de faire un test de longueur de champ...
    Re : Bordel ça démarre pas !
    « Réponse #7 le: lun. 14 mars 2011, 07:28:23 am »
  • oui ou comme dit Touring l'étincelle qui se fait au mauvais moment... là je pense être bon.

    Est-ce que l'essence peut "transiter" par le carbu (qui a une sortie comme sur les 28, c'est un 30 de Panda) sans distibuer du mélange gazeux au moteur ? Je veux dire, ce'st possible qu'il y ait qqch de bouché à ce niveau là ?

    Hors ligne Oliv

    • Fiatiste expert
    • ******
    • Messages: 4.936
    • Q.I.: 22
    Re : Bordel ça démarre pas !
    « Réponse #8 le: lun. 14 mars 2011, 09:10:01 am »
  • T'as essayé avec un allumeur d'origine ?
    Fiat 500........Calor do Brasil !


    Hors ligne bobinesimple Alias Magimojo

    • Fiatiste fanatique
    • *******
    • Messages: 7.977
    • Q.I.: 34
    • PARIGOT TETE 2 VEAU!!! secte de la bobine simple
    • Modèle: 500D
    Re : Bordel ça démarre pas !
    « Réponse #9 le: lun. 14 mars 2011, 09:11:45 am »
  • filtre à essence désagrégé ? merde dans les gicleurs ...
     
    bobine double  #l11   #b1 #b1 #b1

    Hors ligne Etienne

    • Fiatiste connaisseur
    • ***
    • Messages: 448
    • Q.I.: 4
      • Le blog de Pouleto
    • Modèle: 500F et aussi j'ai eu une 126 un temps, ce'st pas important mais ça me permet de faire un test de longueur de champ...
    Re : Bordel ça démarre pas !
    « Réponse #10 le: lun. 14 mars 2011, 09:14:31 am »
  • non pas essayé avec un autre allumeur vu que j'avais une belle étincelle...

    je vais aussi ouvrir le carbu pour essayer de voir s'il y a de la merde là dedans...

    Hors ligne bobinesimple Alias Magimojo

    • Fiatiste fanatique
    • *******
    • Messages: 7.977
    • Q.I.: 34
    • PARIGOT TETE 2 VEAU!!! secte de la bobine simple
    • Modèle: 500D
    Re : Bordel ça démarre pas !
    « Réponse #11 le: lun. 14 mars 2011, 09:57:24 am »
  • bougies humides ? (->essence qui arrive)

    Hors ligne yanjouan

    • Fiatiste confirmé
    • ****
    • Messages: 1.213
    • Q.I.: -5
    Re : Bordel ça démarre pas !
    « Réponse #12 le: lun. 14 mars 2011, 09:59:06 am »
  • comment veux tu que l'allumage soit deréglé vu que le kit 123ignition t'indique le bon callage on voit bien que tu en as pas oliv alors pourquoi en mettre un d'origine  #d10

    Hors ligne Oliv

    • Fiatiste expert
    • ******
    • Messages: 4.936
    • Q.I.: 22
    Re : Bordel ça démarre pas !
    « Réponse #13 le: lun. 14 mars 2011, 11:14:48 am »
  • Parce qu'il a déjà eu des merdes avec le sien  #b1
    Fiat 500........Calor do Brasil !


    Hors ligne Etienne

    • Fiatiste connaisseur
    • ***
    • Messages: 448
    • Q.I.: 4
      • Le blog de Pouleto
    • Modèle: 500F et aussi j'ai eu une 126 un temps, ce'st pas important mais ça me permet de faire un test de longueur de champ...
    Re : Bordel ça démarre pas !
    « Réponse #14 le: lun. 14 mars 2011, 11:59:30 am »
  • juste il avait perdu le pignon : http://www.pouleto.ch/fiat500/?p=604

    c'est bien cet allumeur là qui est en place sur le moteur que j'arrive pas à faire péter, mais cette fois le pignon est là et l'étincelle aussi...

     

    TinyPortal © 2005-2012