*

Calendrier

Boutique

donation

Merci de nous aider !

Allez hop, des sousous !
Donate with PayPal!
Year 2024 Goal: €96.00
Due Date: déc 31
Total Receipts: €155.00
PayPal Fees: €11.09
Net Balance: €143.91
Above Goal: €47.91
Site Currency: EUR
150% 
Year 2024 Donations
JCC10 EUR10.00
brunad EUR15.00
Anonymous EUR10.00
grincheux 30 EUR15.00
DrDesoto EUR15.00
Baroudeur EUR15.00
fred.595 EUR15.00
mitch83 EUR15.00
Suzu-Kid EUR15.00
charles EUR15.00
vinchi EUR15.00
Membres
  • Total des membres: 2646
  • Dernier: Y.T
Stats
  • Total des messages: 218190
  • Total des sujets: 9095
  • En ligne aujourd'hui: 56
  • Record de connexion total: 851
  • (mer. 22 janvier 2020, 20:07:00 pm)
Membres en ligne
Membres: 0
Invités: 32
Total: 32

Auteur Sujet: La 126 bis de mamie  (Lu 2843 fois)

Hors ligne Pauca

  • Bébé Fiatiste
  • *
  • Messages: 41
  • Q.I.: 1
  • Localisation: Béarn
  • Modèle: 126 bis
Re: La 126 bis de mamie
« Réponse #14 de la page précédente: dim. 12 mai 2024, 00:49:09 am »
Aujourd'hui c'était :

- Remplissage carburant et liquide de refroidissement
- Contrôle niveau huile
- Tentative de démarrage : OK ça démarre et ça tourne.
- Purge du circuit de refroidissement
- Remise en place du placage de la porte passager.

Sinon grosse enquête : Le coupe circuit (que j'ai retiré) avait été mis là car la batterie se déchargeait par une fuite de courant. J'ai donc cherché d'où cela venait. J'avais environ 8-9 A de fuite.
J'ai fait le test par élimination avec le multimètre en mode Ampèremètre entre le borne moins de la batterie (débranché de la caisse) et la caisse.
Aucune fusible ou relais n'étaient les coupables (j'ai pu au passage découvrir que le relais du ventilateur était tiède et qu'il claque dès que je rebranche ou non la batterie : bizarre..

J'ai alors débranché les organes accessibles et sans fusible. Aucune différence...
J'ai alors décidé de débrancher les prises sur le passage de roue intérieur avant côté conducteur. Bingo, en laissant débranché une prise 3 broches, diminution de la fuite de courant. Après analyse du schéma électrique, le coupable est l'électrovanne de ralentie accéléré. Il me faudra donc en trouver un neuf. Une fois l'électrovanne débranchée, le relais est redevenu froid.
Je l'ai débranché, et est pu découvrir que le démarreur aussi faisait perdre du courant. Mais je ne sais pas pour lui s'il est possible de le remettre en état, ou au moins comprendre son soucis.
UPDATE : Ce n'est pas le démarreur qui pose soucis, c'est l'alternateur. L'erreur vient du fait que l'alternateur est alimenté via le démarreur, et en débranchant le démarreur, les cosses du fil venant du plus au démarreur, et du démarreur à l'alternateur devait être encore en contact. A suivre
UPDATE 2 : Test de la fuite entre l'alternateur et le régulateur.. Bim c'est là.. Donc j'espère que le changement du régulateur de tension va remettre les choses en place.

[ Image 1 ]

Je cherche aussi à savoir en dessous de combien de litre de carburant , le voyant de réserve s'allume. (réponse : allumage voyant entre 3,5 et 5L restants)

« Modifié: lun. 13 mai 2024, 18:07:39 pm par Pauca »

Hors ligne Pauca

  • Bébé Fiatiste
  • *
  • Messages: 41
  • Q.I.: 1
  • Localisation: Béarn
  • Modèle: 126 bis
Re: La 126 bis de mamie
« Réponse #15 le: lun. 13 mai 2024, 18:21:39 pm »
  • Après avoir tout vérifier, j'ai fait démarrer et tourner la voiture pendant une bonne demi heure.
    ça tourne pas trop mal (même si elle va avoir droit plus tard à une vidange, nettoyage de la centrifugeuse, réglage allumage, soupapes, etc.).
    Pas de fuite au niveau du système de carburant et de refroidissement.
    Quand la température monte et qu'elle chauffe, le ventilateur se met en route donc on peut en déduire que le thermostat, la sonde de température du radiateur, la sonde de température tableau de bord et le ventilateur fonctionne .. Par contre je n'ai pas testé ou vu de passage à la première puis deuxième vitesse du ventilateur.

    En vidéo :
    Moteur tournant 126 bis
     

    J'ai fait un petit ajustage du bouchon de remplissage d'huile car il se desserait lorsque le moteur tournait. Et j'ai pu découvrir cet objet dans le début du tube de reniflard d'huile. Apparement c'est un filtre pare feu :

    « Modifié: lun. 13 mai 2024, 18:38:08 pm par Pauca »

    Hors ligne Pauca

    • Bébé Fiatiste
    • *
    • Messages: 41
    • Q.I.: 1
    • Localisation: Béarn
    • Modèle: 126 bis
    Re: La 126 bis de mamie
    « Réponse #16 le: mar. 14 mai 2024, 23:09:56 pm »
  • Etant dans l'attente de pièce, aujourd'hui c'était léger. Les deux lumières du pare choc arrière ne marchait pas (feu de recul et feu brouillard arrière).

    Feu de recul : j'ai démonté et testé l'ampoule qui fonctionne. Puis démontage/nettoyage et test de continuité sur le capteur de marche arrière de la boite de vitesse : OK. Au final l'ampoule n'avait simplement pas été bien inséré dans son logement. Test une fois le capteur/interrupteur de marche arrière remis OK.
    J'en ai profité pour remettre par dessous le capot de protection du démarreur, il manquait une vis.



    Feu anti brouillard arrière : Le feu fonctionne quand le contact est mis, que les feux de positions sont enclenchés et que l'interrupteur des anti brouillard activé.
    Test de l'ampoule à part OK. L'interrupteur des anti brouillards fonctionne. Les feux de positions fonctionnent. Le fusible est bon car l'anti brouillard est pris sur le fusible du feux de position avant droit. La masse au niveau de l'ampoule est la même que celle de l'ampoule de plaque arrière qui elle fonctionne. Par contre malgré tout ça, pas de tension aux bornes de l'ampoule. Je continue les investigations demain...a suivre






    Hors ligne mitch83

    • Fiatiste fanatique
    • *******
    • Messages: 5.306
    • Q.I.: 73
    • Localisation: st maximin
    • Modèle: x
    Re: La 126 bis de mamie
    « Réponse #17 le: mer. 15 mai 2024, 07:16:01 am »
  • tu as pu voir si le voyant au tdb s'allume

    Hors ligne Pauca

    • Bébé Fiatiste
    • *
    • Messages: 41
    • Q.I.: 1
    • Localisation: Béarn
    • Modèle: 126 bis
    Re: La 126 bis de mamie
    « Réponse #18 le: mer. 15 mai 2024, 09:14:48 am »
  • Le voyant ne s'allume pas non plus.
    Je vais voir si j'ai de la tension arrivant à la borne de l'interrupteur d'anti brouillard, via le système de feux de position. (rond bleu sur le schéma ci dessous)



    Hors ligne Pauca

    • Bébé Fiatiste
    • *
    • Messages: 41
    • Q.I.: 1
    • Localisation: Béarn
    • Modèle: 126 bis
    Re: La 126 bis de mamie
    « Réponse #19 le: mer. 15 mai 2024, 11:23:09 am »
  • Suite feu de brouillard arrière :
    Après nettoyage des cosses de l'interrupteur au tdb, tout remarche. Le voyant ne fonctionnait plus, j'ai échangé l'ampoule au tdb par une autre et là ça fonctionnait. J'ai pu prendre dans mon stock de pièces de ma Scirocco une petite ampoule de rechange donc c'est réglé.

    Ce matin, réception et changement de l'électrovanne de ralenti accéléré, merveille d'ingénierie pour palier à un moteur faiblard  #g6



    Par contre, question aux possesseurs de bis : j'ai pu voir que contact mis, feu de croisement mis, j'active le feu de brouillard arriere qui s'allume et son voyant s'allume au tdb. Quand je passe en feu de route, l'anti brouillard et son voyant s'éteigne, tout revient quand je repasse en feu de croisement. Avez vous la même chose ? Merci
    « Modifié: mer. 15 mai 2024, 15:49:47 pm par Pauca »

    Hors ligne mitch83

    • Fiatiste fanatique
    • *******
    • Messages: 5.306
    • Q.I.: 73
    • Localisation: st maximin
    • Modèle: x
    Re: La 126 bis de mamie
    « Réponse #20 le: mer. 15 mai 2024, 16:58:50 pm »
  • Citer
    Quand je passe en feu de route, l'anti brouillard et son voyant s'éteigne,

    tout ça est normal sur toutes les voitures si tu mets les phares c'est qu'il n'y a plus de brouillard CQFD

    Hors ligne Pauca

    • Bébé Fiatiste
    • *
    • Messages: 41
    • Q.I.: 1
    • Localisation: Béarn
    • Modèle: 126 bis
    Re: La 126 bis de mamie
    « Réponse #21 le: mer. 15 mai 2024, 22:56:02 pm »
  • Merci pour la réponse ! Je me sentais un poil seul sur mon topic.
    Un non problème de réglé alors  #b3

    Il va falloir que je creuse plus mon histoire de fuite de courant, il y a un soucis sur le système électrique de refroidissement, mais pour l'instant je ne trouve pas.

    Hors ligne mitch83

    • Fiatiste fanatique
    • *******
    • Messages: 5.306
    • Q.I.: 73
    • Localisation: st maximin
    • Modèle: x
    Re: La 126 bis de mamie
    « Réponse #22 le: jeu. 16 mai 2024, 07:36:45 am »
  • Citer
    Je me sentais un poil seul sur mon topic.

    ceci peut s'expliquer simplement du fait qu'il n'y a pas grand monde sur le forum qui a une 126 bis, quand tu auras fini c'est plutot toi qui informera les nouveaux qui auront des soucis sur leur 126 bis  #B6

    Hors ligne JUJU

    • Fiatiste pro
    • *****
    • Messages: 2.132
    • Q.I.: 3
    • Modèle: 126 et cinquecento
    Re: La 126 bis de mamie
    « Réponse #23 le: ven. 17 mai 2024, 21:25:57 pm »
  • Je pense qu'effectivement il y a peu de possesseur de bis ici. ;)
    JuJu JO

    Hors ligne Porco Rosso

    • Rookie stracciatella
    • Apprenti Fiatiste
    • **
    • Messages: 142
    • Q.I.: 5
    • Localisation: Under sun
    • Modèle: réduit
    Re: La 126 bis de mamie
    « Réponse #24 le: dim. 19 mai 2024, 10:01:58 am »
  • Salut Pauca,
    Rassure toi, nous sommes plusieurs à suivre assidument ta rénovation. #F5
    Encore Bravo !  #g9
    De passage...

    Hors ligne Pauca

    • Bébé Fiatiste
    • *
    • Messages: 41
    • Q.I.: 1
    • Localisation: Béarn
    • Modèle: 126 bis
    Re: La 126 bis de mamie
    « Réponse #25 le: mar. 21 mai 2024, 11:58:28 am »
  • Aimant bien avoir les petits accessoires d'origine, j'ai reçu aujourd'hui la pochette bleue dans lequel mettre tous les documents. Tous ces documents sont au nom de ma grand mère, première propriétaire de la voiture.



    Et j'ai reçu 2-3 pièces mais déception... A part le filtre à air, la courroie n'est pas de la bonne taille,  le clip ne rentre pas dans la tige métallique du capot de carburateur et le régulateur de tension n'a pas réglé le problème de fuite de courant sur l'alternateur...



    Hors ligne Pauca

    • Bébé Fiatiste
    • *
    • Messages: 41
    • Q.I.: 1
    • Localisation: Béarn
    • Modèle: 126 bis
    Re: La 126 bis de mamie
    « Réponse #26 le: ven. 24 mai 2024, 22:43:34 pm »
  • Pas grand chose dernièrement, j'ai repris le boulot et j'attends un peu de finance pour faire une très grosse commande de pièces.

    A force de cherche de :
    1) ma fuite de courant
    2) pourquoi le relais du ventilateur de radiateur de refroidissement était toujours tiède et excité, de même que pourquoi le ventilateur a une impulsion (tourne un peu petit peu) à chaque fois que l'on met le contact

    J'ai un peu avancé, et pu découvrir que deux fils derrière ma platine de fusibles/relais étaient échangés. Deux fils du refroidissement et du dégivrage de pare brise arrière était inversés (Cercles rouges)... dingue

    Avant :


    Après être rentré dans l'ordre :




    Plus d'impulsion, et plus de relais excité en permanence et chaud. C'est déja ça.
    A part eux, tout me semble en ordre même si dans le cercle vert c'est marqué fil Azur-Blanc et Marron-Blanc, sauf ce que ce Marron-Blanc est Violet Blanc..

    Pour la fuite de courant, je l'ai toujours avec mon multimètre qui ne fait qu'ampèremètre en courant alternatif. Par contre avcec un ampermètre continu, j'ai zéro.. mais 0.0... donc bizarre cette histoire. J'ai rebranché la batterie et vais laisser la voiture tranquille quelques jours pour voir si la tension de la batterie diminue.

    Hors ligne mitch83

    • Fiatiste fanatique
    • *******
    • Messages: 5.306
    • Q.I.: 73
    • Localisation: st maximin
    • Modèle: x
    Re: La 126 bis de mamie
    « Réponse #27 le: sam. 25 mai 2024, 07:12:31 am »
  •  #B6 #g9

    Hors ligne Pauca

    • Bébé Fiatiste
    • *
    • Messages: 41
    • Q.I.: 1
    • Localisation: Béarn
    • Modèle: 126 bis
    Re: La 126 bis de mamie
    « Réponse #28 le: dim. 26 mai 2024, 19:07:02 pm »
  • Petit coup de motivation aujourd'hui, j'ai démonté la face arrière (ça fait vachement plus racing comme ça).
    Objectif :
    - changement des pièces d'usure du système de suspension du moteur.
    - Remplacement de la courroie qui est fatiguée ( merci à Brunad du forum pour le don de deux courroies)
    - Nettoyage de la centrifugeuse à huile qui a collecté pas mal de merdouilles malgré le faible kilométrage de la voiture ( 18 000)




    « Modifié: dim. 26 mai 2024, 20:13:13 pm par Pauca »

    Hors ligne mitch83

    • Fiatiste fanatique
    • *******
    • Messages: 5.306
    • Q.I.: 73
    • Localisation: st maximin
    • Modèle: x
    Re: La 126 bis de mamie
    « Réponse #29 le: dim. 26 mai 2024, 19:54:52 pm »
  • oui bizarre tout ce dépôt dans le filtre pour 18000 il a toujours bien marché le compteur
    je te dirai de démonter le carter d'huile pour voir s'il n'y a pas un dépôt, je dis ça je dis rien  #B6

     

    TinyPortal © 2005-2012