*

Calendrier

Boutique

donation

Merci de nous aider !

Allez hop, des sousous !
Donate with PayPal!
Year 2023 Goal: €120.00
Due Date: déc 31
Total Receipts: €40.00
PayPal Fees: €2.92
Net Balance: €37.08
Below Goal: €82.92
Site Currency: EUR
31% 
Year 2023 Donations
Stephiat500 EUR10.00
charles EUR15.00
damsepinal EUR15.00
Membres
Stats
  • Total des messages: 212028
  • Total des sujets: 8699
  • En ligne aujourd'hui: 53
  • Record de connexion total: 851
  • (mer. 22 janvier 2020, 20:07:00 pm)
Membres en ligne
Membres: 1
Invités: 35
Total: 36

Auteur Sujet: Tester un allumage électronique  (Lu 3483 fois)

Hors ligne auquomes

  • Apprenti Fiatiste
  • **
  • Messages: 105
  • Q.I.: 2
  • Localisation: Versailles
  • Modèle: 500L
Re: Tester un allumage électronique
« Réponse #44 de la page précédente: jeu. 20 octobre 2022, 17:05:56 pm »
Ca m'étonnerait je n'y ai jamais touché...
Si c'est le cas je le verrai quand je retesterai la chaîne d'allumage de bout en bout...

Mais avant toute chose, maintenant que j'arrive à avoir une étincelle "à la main" en sortie de bobine, il faut que j'arrive à l'avoir à la bougie (ce qui n'est a priori pas encore le cas).

Hors ligne mitch83

  • Fiatiste expert
  • ******
  • Messages: 4.283
  • Q.I.: 69
  • Localisation: st maximin
  • Modèle: x
Re: Tester un allumage électronique
« Réponse #45 le: jeu. 20 octobre 2022, 17:15:12 pm »
  • ok mais ça prend 10 s de les tourner,

    Hors ligne auquomes

    • Apprenti Fiatiste
    • **
    • Messages: 105
    • Q.I.: 2
    • Localisation: Versailles
    • Modèle: 500L
    Re: Tester un allumage électronique
    « Réponse #46 le: jeu. 20 octobre 2022, 19:05:02 pm »
  • ok mais ça prend 10 s de les tourner,

    On est d'accord, je vérifierai de toute manière...

    Hors ligne mitch83

    • Fiatiste expert
    • ******
    • Messages: 4.283
    • Q.I.: 69
    • Localisation: st maximin
    • Modèle: x
    Re: Tester un allumage électronique
    « Réponse #47 le: jeu. 20 octobre 2022, 19:49:19 pm »
  •  #B6

    Hors ligne auquomes

    • Apprenti Fiatiste
    • **
    • Messages: 105
    • Q.I.: 2
    • Localisation: Versailles
    • Modèle: 500L
    Re: Tester un allumage électronique
    « Réponse #48 le: dim. 23 octobre 2022, 12:01:54 pm »
  • Bonjour les amis !

    Hier c'était ma 1/2 journée hebdomadaire de travail sur la Fiat et on peut dire que cette fois j'ai réussi à avancer.
    La Fiat démarre !!! Mais...

    Côté allumage, j'ai changé tête + doigt d'allumeur, bobine, fils de bougies et bougies.
    Je re-teste l'allumage électronique à la lampe témoin, il est OK et la bobine est toujours OK.
    Mais impossible de faire partir la voiture au démarreur : aucune étincelle.

    J'étais avec mon père, alors il me suggère de tenter un démarrage à la poussette. Je lui dit que ça ne sert à rien à partir du moment où il n'y a pas d'étincelle alors que la tension arrive pourtant bien à la bobine.

    Ca coutait pas bien cher d'essayer, alors on a tenté.
    La voiture est carrément partie au quart de tour (@Mitch, les fils étaient donc dans le bon sens  #g3) : ralenti stable, le moteur qui tourne rond, vraiment comme au premier jour, malgré ses quelques 8 mois d'arrêt. Idem pour les freins : tout OK.

    Je fais quelques tours dans le parking souterrain histoire de vérifier que tout est OK (j'ai pas tenté de la sortir sur la route encore), puis je reviens au dernier sous-sol.

    Nous avons fait plusieurs essais : IMPOSSIBLE de la remettre en route au démarreur après avoir coupé le moteur, par contre elle est reparti instantanément à chaque fois qu'on a essayé la poussette.

    J'en déduis donc que l'allumage était probablement OK depuis le début et que j'ai tout changé pour rien (mais bon il fallait bien commencer par quelque chose !).

    Je me suis donc dirigé vers un problème de démarreur, voire de dynamo...
    Côté dynamo, elle semble débiter correctement, j'avais 12.35V aux bornes de la batterie avant de mettre en route, autour de 13.5V au ralenti moteur tournant, puis jusqu'à 14.3V en pic en régime, ce qui me parait pas mal. Après avoir coupé le moteur et avoir fait tous mes tours de parking, la batterie était remontée à 12.6V.
    J'ai donc tendance à dire que la dynamo est OK (bien que le voyant "G" restait allumé en rouge au ralenti, mais en général il ne s'éteint que lorsque le moteur est bien chaud, ce qui n'était pas tout à fait le cas hier. Le voyant s'éteignait quand je montais en régime néanmoins...).

    Pour moi, le seul coupable qui reste est donc le démarreur (à moins que quelque chose d'autre ne m'échappe), mais je ne trouve pas que ça colle très bien avec tout ce que j'ai observé depuis le début... Parce que, pour autant, il tournait ! Il tournait même très bien il y a 2 ou 3 jours quand j'ai branché les câbles de ma 208.

    Qu'en pensez-vous ? Je serais tenter de changer le démarreur (ça ne me dérange si ça résout mon problème), mais c'est quand même pas donné et je ne suis pas certain d'avoir la garantie que ça fonctionne...

    Que feriez-vous, partagez-vous mon analyse ?
    « Modifié: dim. 23 octobre 2022, 12:15:59 pm par auquomes »

    Hors ligne mitch83

    • Fiatiste expert
    • ******
    • Messages: 4.283
    • Q.I.: 69
    • Localisation: st maximin
    • Modèle: x
    Re: Tester un allumage électronique
    « Réponse #49 le: dim. 23 octobre 2022, 14:05:23 pm »
  • tout ce que tu dis sur la dynamo est ok, mais elle n'a aucun lien avec le non démarrage, peux tu nous faire une vidéo lors d'un démarrage,
    après un moteur qui démarre à la poussette et non au démarreur, j'aurai tendance à dire qu'il y a un manque de compression , vérifier les culbuteurs, prendre les compressions, avant il faut etre sur de la bonne santé du démarreur (video)     

    Hors ligne auquomes

    • Apprenti Fiatiste
    • **
    • Messages: 105
    • Q.I.: 2
    • Localisation: Versailles
    • Modèle: 500L
    Re: Tester un allumage électronique
    « Réponse #50 le: dim. 23 octobre 2022, 14:23:42 pm »
  • Ca me surprendrait que ça vienne des compressions car le haut moteur a été refait complètement il y a 3 ou 4 ans.
    Et puis il n'y a pas d'étincelle dès lors que j'utilise le démarreur. Donc compression ou pas compression, ça ne risque pas de démarrer... A la poussette, manifestement, l'étincelle existe.

    Pour rappel, j'avais mis une vidéo du bruit du démarreur au démarrage il y a quelques mois, et c'est toujours pareil aujourd'hui :

    http://www.youtube.com/shorts/yvCo4oias50

    Hors ligne mitch83

    • Fiatiste expert
    • ******
    • Messages: 4.283
    • Q.I.: 69
    • Localisation: st maximin
    • Modèle: x
    Re: Tester un allumage électronique
    « Réponse #51 le: dim. 23 octobre 2022, 15:08:34 pm »
  • ok pour la video  #g10

    je ne sais plus si l'on avait dit quelque chose, mais vu comme il tourne tu auras du mal à démarrer, quelque par ça rejoint un peut sur le manque de compression vu qu'il ne tourne pas assez vite le moteur n'a pas la bonne compression qui retrouve à la poussette

    Hors ligne charles

    • Fiatiste fanatique
    • *******
    • Messages: 11.538
    • Q.I.: 57
    • Localisation: corse
    • Modèle: 500L
    Re: Tester un allumage électronique
    « Réponse #52 le: dim. 23 octobre 2022, 15:34:15 pm »
  • Ca me surprendrait que ça vienne des compressions car le haut moteur a été refait complètement il y a 3 ou 4 ans.
    tu comptes les segments dedans?
    "Deux intellectuels assis vont moins loin qu'une brute qui marche"

    Hors ligne auquomes

    • Apprenti Fiatiste
    • **
    • Messages: 105
    • Q.I.: 2
    • Localisation: Versailles
    • Modèle: 500L
    Re: Tester un allumage électronique
    « Réponse #53 le: dim. 23 octobre 2022, 16:08:37 pm »
  • ok pour la video  #g10

    je ne sais plus si l'on avait dit quelque chose, mais vu comme il tourne tu auras du mal à démarrer, quelque par ça rejoint un peut sur le manque de compression vu qu'il ne tourne pas assez vite le moteur n'a pas la bonne compression qui retrouve à la poussette

    Ok effectivement je rejoins ta remarque sur le manque de compression : même si le moteur est en bonne santé, le fait que le démarreur tourne trop lentement provoque un manque de compression. En revanche, je ne vois pas de rapport avec l'absence d'étincelle...

    Et pour répondre à Charles, non je ne compte pas les segments : ce qui a été refait concernait essentiellement culasse et périphériques, rien en aval.
    J'ai toujours eu un doute sur les segments, bien que la voiture fonctionnait toujours très bien, mais après le démarrage d'hier, après 8 mois d'arrêt, je m'attendais à voir un gros nuage d'huile sortir de l'échappement, ce qui aurait trahit des segments, mais rien du tout au final (vous allez me dire que ça ne veut rien dire  #g8).

    Hors ligne charles

    • Fiatiste fanatique
    • *******
    • Messages: 11.538
    • Q.I.: 57
    • Localisation: corse
    • Modèle: 500L
    Re: Tester un allumage électronique
    « Réponse #54 le: dim. 23 octobre 2022, 17:19:31 pm »
  • En effet, ça veut rien dire .
    Si tu as le temps et le matos, prends les compressions.
    question con :
    Lors de la mise en route du démarreur, tu as pu mesuer l'alim à la bobine?
    je pense betement à une "fuite" de courant qui ferait que tu n'as pas suffisament de jus à la bobine
    "Deux intellectuels assis vont moins loin qu'une brute qui marche"

    Hors ligne FredAloneForEver

    • Apprenti Fiatiste
    • **
    • Messages: 93
    • Q.I.: 0
    • Localisation: Toulouse
    • Modèle: 500 F 67
    Re: Tester un allumage électronique
    « Réponse #55 le: dim. 23 octobre 2022, 18:06:43 pm »
  • J'ai deja eu ce genre de problèmes avec une batterie faiblarde.
    Avec le démarreur, la voiture ne démarrait pas et au moment ou je lâchait le démarreur elle partait.
    En fait, le démarreur pome tellement qu'il n'y avait plus assez d'intensité pour l'allumage.

    Hors ligne auquomes

    • Apprenti Fiatiste
    • **
    • Messages: 105
    • Q.I.: 2
    • Localisation: Versailles
    • Modèle: 500L
    Re: Tester un allumage électronique
    « Réponse #56 le: dim. 23 octobre 2022, 18:23:07 pm »
  • Oui, c'est la piste que j'envisage aussi, sauf que ma batterie sur la mienne est récente et date de 03/2021 :(

    @Charles : oui j'ai le matos je peux regarder. Mais vu la vitesse à laquelle tourne le démarreur, ça me paraitrait logique qu'il n'y ait que très peu de compression.

    Pour info, je reviens tout juste de mes parkings (situés à 15-20 minutes de chez moi), là ou était garé la Fiat.
    Comme j'ai réussi à la démarrer hier, j'ai voulu tenter de la ramener à la maison (où j'ai aussi une place de parking), pour pouvoir la bricoler plus facilement.

    Je viens juste de la ranger, et la petite balade de 20 minutes s'est très bien passée, la voiture a bien démarré (à la poussette avec ma femme) et s'est bien comportée sur la route.
    Seul le témoin de charge a tendance à s'allumer (à chaud) au ralenti, qui est un peu bas et qui aura besoin d'un réglage (bon c'est pas très grave, la voiture n'avait pas roulé depuis 8 mois quand même...).

    J'ai tenté de la redémarrer à chaud après l'avoir garée : NADA !

    Hors ligne auquomes

    • Apprenti Fiatiste
    • **
    • Messages: 105
    • Q.I.: 2
    • Localisation: Versailles
    • Modèle: 500L
    Re: Tester un allumage électronique
    « Réponse #57 le: dim. 23 octobre 2022, 18:36:39 pm »
  • En effet, ça veut rien dire .
    Si tu as le temps et le matos, prends les compressions.
    question con :
    Lors de la mise en route du démarreur, tu as pu mesuer l'alim à la bobine?
    je pense betement à une "fuite" de courant qui ferait que tu n'as pas suffisament de jus à la bobine

    Oui je tombais à 9.5/10V, donc ça ne me paraissait pas anormal.
    Mais pour lever tout doute, j'ai même alimenté la bobine en direct avec une batterie externe, et elle n'a jamais voulu partir.
    C'est à la suite de ça que j'ai abandonné la piste de la "fuite de courant"...

    Hors ligne charles

    • Fiatiste fanatique
    • *******
    • Messages: 11.538
    • Q.I.: 57
    • Localisation: corse
    • Modèle: 500L
    Re: Tester un allumage électronique
    « Réponse #58 le: dim. 23 octobre 2022, 19:11:23 pm »
  •  #B6
    Alors, comme le dis Mitch, prends les compressions.
    mais même avec des compressions , au démarreur, tu devrais avoir de l'étincelle à la bougie. Pas d'étincelle, pas de démarrage, ça reste logique.
    avec ta batterie externe, tu as une etincelle aux bougies quand démarrage au démarreur?
    "Deux intellectuels assis vont moins loin qu'une brute qui marche"

    Hors ligne auquomes

    • Apprenti Fiatiste
    • **
    • Messages: 105
    • Q.I.: 2
    • Localisation: Versailles
    • Modèle: 500L
    Re: Tester un allumage électronique
    « Réponse #59 le: dim. 23 octobre 2022, 19:22:36 pm »
  • Quand j'ai fait le test avec la batterie externe, j'était tout seul donc je n'avais pas eu moyen de contrôler.
    Mais je n'avais même pas entendu un petit "pet" : absolument aucune réaction.

    Ca vaudrait peut être le coup de regarder avant d'acheter un démarreur ?
    « Modifié: dim. 23 octobre 2022, 19:24:08 pm par auquomes »

     

    TinyPortal © 2005-2012