*

Calendrier

Boutique

donation

Merci de nous aider !

Allez hop, des sousous !
Donate with PayPal!
Year 2024 Goal: €96.00
Due Date: déc 31
Total Receipts: €155.00
PayPal Fees: €11.09
Net Balance: €143.91
Above Goal: €47.91
Site Currency: EUR
150% 
Year 2024 Donations
JCC10 EUR10.00
brunad EUR15.00
Anonymous EUR10.00
grincheux 30 EUR15.00
DrDesoto EUR15.00
Baroudeur EUR15.00
fred.595 EUR15.00
mitch83 EUR15.00
Suzu-Kid EUR15.00
charles EUR15.00
vinchi EUR15.00
Membres
  • Total des membres: 2657
  • Dernier: Yoshix
Stats
  • Total des messages: 218410
  • Total des sujets: 9111
  • En ligne aujourd'hui: 65
  • Record de connexion total: 851
  • (mer. 22 janvier 2020, 20:07:00 pm)
Membres en ligne
Membres: 1
Invités: 55
Total: 56

Auteur Sujet: Moteur qui ratatouille et perte de puissance, à froid ça va  (Lu 20519 fois)

Hors ligne Touring

  • Fiatiste connaisseur
  • ***
  • Messages: 519
  • Q.I.: 9
  • Modèle: 500 F
Moteur qui ratatouille et perte de puissance, à froid ça va
« le: sam. 12 avril 2014, 19:49:08 pm »
  •  Qui peut m'aider?
     
    En fin de saison l'année passée j'ai eu des problèmes à chaud, elle ne voulait plus avancer et dès que j'accélérais elle avait un gros trou et calait au ralenti elle tournait. Bref j'ai de suite pensé au condo (j'en ai bousillé 4 de qualité médiocre en 50 km).
    Donc j'ai commandé des qualités A chez Van Den truc changé ça.  Je l'ai remisée pour l'hiver,  j'ai pas roulé depuis.
     
    Aujourd'hui je la sort pour la première fois de l'année et direct après 1 km elle me ratatouille, j'appuie doucement sur l'accélérateur pour  essayer de lui faire prendre des tours et dès que le régime devient plus soutenu elle ne ratatouillait plus. Je la ramène à mon box.
    Bref arrivé au box elle semblait bien aller.
    Je repars, nickel,  avec quelques petites ratées,  6km après rebelote,  mais cette fois ça ratatouille tout le temps et bien plus, faut vraiment monter dans les tours presque à fond pour avancer sans avoir de ratées, j'ai même dû m'arrêter 5 minutes car elle ne voulait plus avancer tellement le moteur s'étouffait.  Ensuite c'est repartit une fois reposée mais toujours avec rien en bas comme si plus d'essence ou plus d'allumage.
     
    Arrivé au box j'ai fait une vidéo mais ça rend mal, on voit aussi des bulles dans le tuyau d'essence (bizzare je pense pas à un vapor Lock il ne fait pas assez chaud en avril non?) mais sous le capot il faisait bien chaud faut dire.
    Quand j'accélère en bas ça peine à monter dans les tours car ça ratatouille bcp. En  haut dans les tours ça tourne correctement.
    Je pense que si j'y retourne maintenant à froid elle va tourner correctement jusqu'au moment ou elle sera chaude.
     
     Des idées?
     Essence apparemment propre  (je n’ai pas de filtre mais tout est nickel depuis la resto)
     Condo neuf
     tout le reste n'a que 3500 km....
     mon idée: pompe à essence HS ou carbu bouché par des impuretés.
    Et vous vous en pensez quoi?
    La vidéo ça ne donne pas bien avec les hauts parleurs du pc par contre avec les écouteurs on entend bien les ratées


     
    « Modifié: sam. 12 avril 2014, 21:32:17 pm par Touring »

    Hors ligne saperlipopette

    • Fiatiste pro
    • *****
    • Messages: 1.908
    • Q.I.: 17
      • Chtite.fiat.500.com
    • Localisation: Breizh
    • Modèle: 500F
    Re : Moteur qui ratatouille et perte de puissance, à froid ça va
    « Réponse #1 le: sam. 12 avril 2014, 20:31:52 pm »

  • Sur un autre forum, cette semaine un mec avait le même pb que toi, il avait mis du super 95-e10. Une fois remplacée par du 98, il n'a plus eu de soucis. 
    c'est juste une piste.

    Hors ligne Franck14

    • Fiatiste fanatique
    • *******
    • Messages: 7.244
    • Q.I.: 36
    • pense avant de parler et lis avant de penser !
    • Localisation: Saint Jean Nivers
    • Modèle: Miserati 126
    Re : Moteur qui ratatouille et perte de puissance, à froid ça va
    « Réponse #2 le: sam. 12 avril 2014, 20:57:22 pm »
  • j'ai regardé ta vidéo. On voit effectivement des bulles dans la Durit donc la pompe à essence est peut-être en cause. Apparemment c'est un problème de reprises puisque le moteur fonctionne bien une fois dans les tours. Comme les 24/26/28 n'ont pas de pompe de reprise, je pense pas direct au carbu. Voir l'état et l'écartement de tes bougies, peut-être souillées par de l'huile. Voir aussi ton avance automatique et l'état de ta bobine  #g2
    J'suis ancien combattant, communiste, militant des bistros. C'est dire si dans ma vie j'ai entendu des conneries mais des comme ça, jamais !!!

    Hors ligne Franck14

    • Fiatiste fanatique
    • *******
    • Messages: 7.244
    • Q.I.: 36
    • pense avant de parler et lis avant de penser !
    • Localisation: Saint Jean Nivers
    • Modèle: Miserati 126
    Re : Moteur qui ratatouille et perte de puissance, à froid ça va
    « Réponse #3 le: sam. 12 avril 2014, 21:01:37 pm »
  • et je ne fais confiance à aucun condo neuf...
    J'suis ancien combattant, communiste, militant des bistros. C'est dire si dans ma vie j'ai entendu des conneries mais des comme ça, jamais !!!

    Hors ligne Touring

    • Fiatiste connaisseur
    • ***
    • Messages: 519
    • Q.I.: 9
    • Modèle: 500 F
    Re : Moteur qui ratatouille et perte de puissance, à froid ça va
    « Réponse #4 le: sam. 12 avril 2014, 21:42:34 pm »
  • Merci pour vos réponses!
    Pour l'essence d'habitude je mets aussi de la 98, le dernier plein était en 95 normale il n'y a pas de E-10 en Suisse, la 95 est une piste.

    Franck tu ne penses pas que le carbu puisse être bouché?

    Donc je vais aller dans l'ordre, je vais contrôler:
    - écartement vis platinée + Bougies
    - je vais y mettre un autre condo
    - recontrôler l'avance
    - contrôler le jeu des culbus

    si pas d'amélioration
    - je démonte la pompe à essence et la remplace par une autre que j'ai sur un autre moteur

    Et si toujours pas d'amélioration je change la bobine (car il faut que je la commande j'en ai pas en rab.)

    Et si toujours pas bon...je ne sais pas


    Hors ligne STEFANO

    • Fiatiste confirmé
    • ****
    • Messages: 1.305
    • Q.I.: 15
    • la 110 F de Stefano
    • Localisation: Tournefeuille
    • Modèle: 110 F
    Re : Moteur qui ratatouille et perte de puissance, à froid ça va
    « Réponse #5 le: dim. 13 avril 2014, 09:34:12 am »
  • Même problème , mais pas sur la même voiture .

    Redémarrage de la mini du gosse, çà tourne, çà ratatouille et puis .....carrément plus rien . Je la fait courte  de la merde dans le carbu.  La piste était assez facile les bougies étaient sèche . Comment sont celle de ton moteur ?
    Passionnés, rappelez vous  que le TITANIC  a été construit par un très grand nombre de professionnels. L'arche de Noé par un amateur .

    Hors ligne Touring

    • Fiatiste connaisseur
    • ***
    • Messages: 519
    • Q.I.: 9
    • Modèle: 500 F
    Re : Moteur qui ratatouille et perte de puissance, à froid ça va
    « Réponse #6 le: dim. 13 avril 2014, 16:21:21 pm »
  • Problème résolu, j'ai fait matinée mécanique!

    Alors pour la 500 il y avait plusieurs choses (d'ailleurs je ne comprend pas pourquoi tout était déréglé)

    1° démontage cache culbu et réglage des culbus, j'avais de la peine à passer la jauge de 0.1 voir pas possible. J'ai mis du 0.2 gras
    2° vis platinée trop écartée 0.7  j'ai mis 0.5mm
    3° bougies:  belle couleur, juste nettoyées et contrôlé l'écartement, c'était ok
    4° démarrer, chauffer et régler l'avance...elle en avait bien trop! donc réglage à 10°
    essai et ça roule nickel maintenant!

    J'ai aussi fait ma 850 car chaude elle me faisait comme si la batterie était vide, elle faisait ouhh ouhh deux fois et plus rien.
    Démarreur je l'avais démonté, rectifié le collecteur et changer les charbons, la  batterie est bonne! Je la laisse refroidir et hop elle repartait.
    Depuis le temps que je cherche, j'ai trouvé hier sur le net un gars qui avait le problème sur une Mustang idem que moi, et c'était l'avance qui était mal réglée, généralement ça se produit quand l'avance est proche de 0° et fait du vapor lock, trop de pression dans les cylindre et le moteur bloque. J'ai contrôlé et bingo c'était mon avance qui était à l'ouest j'en avait pas assez j'étais proche de 0°, j'ai réglé ça et c'est parfait!
    Je suis assez étonné comme ça bouge ces réglages avec le temps et le peu de km que je fais???
    J'ai aussi fait les pleins avec de la 98 tant qu'à faire #B6

    C'était un dimanche productif  #l7

    Hors ligne bobinesimple Alias Magimojo

    • Fiatiste fanatique
    • *******
    • Messages: 7.979
    • Q.I.: 34
    • PARIGOT TETE 2 VEAU!!! secte de la bobine simple
    • Modèle: 500D
    Re : Moteur qui ratatouille et perte de puissance, à froid ça va
    « Réponse #7 le: dim. 13 avril 2014, 18:55:13 pm »
  • les culbus si tu as refait le moteur, c'est normal que ca se dérègle super vite.


    Hors ligne Touring

    • Fiatiste connaisseur
    • ***
    • Messages: 519
    • Q.I.: 9
    • Modèle: 500 F
    Re : Moteur qui ratatouille et perte de puissance, à froid ça va
    « Réponse #8 le: dim. 13 avril 2014, 19:15:15 pm »
  • pfff j'ai encore parlé trop vite....

    Donc bien roulé dans le bouchons pas eu de soucis cet aprem.

    Je vais me boire un verre et 1/2 heure après je repars,  au bout de 30 min de route en ville hop elle recommence!!!
    Fait ch.....
    Je m'arrête 5 minutes, juste ouvert le capot moteur et touché l'allumeur qui est super brulant car le volet du boitier thermostat est ouvert de façon à souffler en plein dedans. J'ai juste attendu 5 minutes sans rien faire, et c'est repartit nickel.

    Donc si je regarde:  mon compartiment moteur est quand même super chaud coté allumeur, ce put.. de volet ne 'ouvre pas à fond et souffle dans l'allumeur et dans le condo, punaise il est super brulant je suis sûr que c'est ça le problème, pourtant  je viens de changer le thermostat en qualité d'origine, mais le volet ne s'ouvre pas bcp, c'est mal foutu, pourquoi souffler en direction de l'allumeur et pas en bas.

    Si j'enlève le thermostat, le ressort du volet le maintien en position ouvert ou fermé, je ne m'en souviens plus, pourtant j'ai fait ça en septembre. dernier ...

    Edit:

    Bon j'y suis retourné ce soir, j'ai roulé pour voir et après 2km pareil elle ne veux plus monter dans les tours, fait des détonations bref typique condo.
    Je l'ai changé et ça marche bien à nouveau, mais j'en ai marre de ces condos, c'est eux qui sont de mauvaise qualité ou c'est mon mon allumage ou mon volet de thermostat qui les bousille avec la chaleur?

    J'ai fait deux photos, après avoir conduit 30 minutes avec le nouveau condo comme un bourrin pour chauffer un max tout ça le volet est ouvert comme ça:


    normal?

     [ You are not allowed to view attachments ]
    « Modifié: dim. 13 avril 2014, 21:52:18 pm par Touring »

    Hors ligne bobinesimple Alias Magimojo

    • Fiatiste fanatique
    • *******
    • Messages: 7.979
    • Q.I.: 34
    • PARIGOT TETE 2 VEAU!!! secte de la bobine simple
    • Modèle: 500D
    Re : Moteur qui ratatouille et perte de puissance, à froid ça va
    « Réponse #9 le: lun. 14 avril 2014, 06:40:38 am »
  • c'est normal ton volet.
    il ne fait pas assez chaud en avril, il faut 30 degrés et bien rouler pour que ca s'ouvre à fond.


    ton allumeur tu dis qu'il est chaud, mais as-tu déjà regardé (lorsque la voiture fonctionnait normalement) ? probablement non.
    donc pas d'élément de comparaison


    j'avais eu un soucis similaire (à froid ok, à chaud coupure à moyen régime) - c'était le carbu (cf post de garlenda)
    le gicleur de ralenti et principal ok , surement une merde ailleurs (intermédiaire).


    Hors ligne TourFL

    • Administrateur
    • Fiatiste fanatique
    • *****
    • Messages: 6.367
    • Q.I.: 37
    • Technicien de forum
      • Ma présentation
    • Localisation: 91
    • Modèle: 500 F
    Re : Moteur qui ratatouille et perte de puissance, à froid ça va
    « Réponse #10 le: lun. 14 avril 2014, 08:51:38 am »
  • Donc au final, le dernier problème est réglé en changeant le condo ou ça ne fonctionne toujours pas?

    Hors ligne lemansbrest

    • Bébé Fiatiste
    • *
    • Messages: 29
    • Q.I.: 0
    • Localisation: Le Mans
    • Modèle: 500L
    Re : Moteur qui ratatouille et perte de puissance, à froid ça va
    « Réponse #11 le: lun. 14 avril 2014, 09:20:15 am »
  • Deux autres pistes (puisque ton pb dépend visiblement de la température du moteur):
    - tête de delco fendue (s'agrandie à chaud, donc mauvais contact avec le doigt d'allumeur);
    - prise d'air à la base du carbu: simplement desserré ou joint hs, embase bakélite morte ou bas du carbu déformé?

    Hors ligne Croc

    • Fiatiste fanatique
    • *******
    • Messages: 15.602
    • Q.I.: 31
      • Chez Croc et Fifille
    • Modèle: 2 500F biens moisies
    Re : Moteur qui ratatouille et perte de puissance, à froid ça va
    « Réponse #12 le: lun. 14 avril 2014, 12:19:35 pm »
  • pour le 0,7 aux vis c'est étonnant! c'est généralement l'inverse!  #g6 a mon avis tu as mis la cale de travers! c'est chiant pour la mettre droite! pour ce, je l'enlève du reste du jeu pour ne pas que ça fasse bras de levier...et je peux ainsi régler mes vis sans problème....Le volet, tu peux toujours le virer.....je n'ai jamais essayé le truc dont je parlais une fois de faire un genre de plaque pare chaleur sur l'allumeur.....comme sur la photo....sinon,ton moteur chauffe il trop?
    <a href="http://www.fabien-creations.com/flashphonse4.swf" target="_blank" rel="noopener noreferrer" class="bbc_link bbc_flash_disabled new_win">http://www.fabien-creations.com/flashphonse4.swf</a><a href="http://www.fabien-creations.com/banniere_haut.swf" target="_blank" rel="noopener noreferrer" class="bbc_link bbc_flash_disabled new_win">http://www.fabien-creations.com/banniere_haut.swf</a>


    BUT,WHO IS THE COON?

    Hors ligne Touring

    • Fiatiste connaisseur
    • ***
    • Messages: 519
    • Q.I.: 9
    • Modèle: 500 F
    Re : Moteur qui ratatouille et perte de puissance, à froid ça va
    « Réponse #13 le: lun. 14 avril 2014, 13:12:45 pm »
  • Alors depuis hier soir que j'ai changé le condo ça fonctionne très bien. (c'est un condo ancienne génération déjà utilisé, certainement de bien meilleure qualité)
    Mais je sais ( pratiquement certain) que ce condo va également péter dans très peu de temps. J'en suis au 5ème ou 6ème condo en 300km je crois (je roule principalement en ville)
    J'ai essayé de faire un pare chaleur mais ça n'a rien changé avec le dernier condo il a pété quand même.
    Je veux bien qu'ils soient de mauvaise qualité les condos d'aujourd'hui mais à ce point et de deux marques différente ce n'est quand même pas normal?
    Pour le carbu je l'avais bien applani lors de la resto, mais ça me coûte rien de le contrôler à nouveau, la bakélite je lui avait également donné un coup pour l'applanir.
    La tête de delco, je l'ai démontée hier, elle ne semble pas fendue, mais j'en ai une autre pour essayer.
    C'est vraiment un casse tête car apperement c'est les condos qui lâchent les uns après les autres,  elle a super bien roulé pendant 3500 km et depuis que le premier condo a pété c'est galère.
    Il faut que je trouve ce qui me fait péter les condos  #f9

    Hors ligne Croc

    • Fiatiste fanatique
    • *******
    • Messages: 15.602
    • Q.I.: 31
      • Chez Croc et Fifille
    • Modèle: 2 500F biens moisies
    Re : Moteur qui ratatouille et perte de puissance, à froid ça va
    « Réponse #14 le: lun. 14 avril 2014, 13:19:22 pm »
  • et ton moteur, il chauffe beaucoup? ou ça va....tu te crame pas en touchant la poignée de coffre?
    <a href="http://www.fabien-creations.com/flashphonse4.swf" target="_blank" rel="noopener noreferrer" class="bbc_link bbc_flash_disabled new_win">http://www.fabien-creations.com/flashphonse4.swf</a><a href="http://www.fabien-creations.com/banniere_haut.swf" target="_blank" rel="noopener noreferrer" class="bbc_link bbc_flash_disabled new_win">http://www.fabien-creations.com/banniere_haut.swf</a>


    BUT,WHO IS THE COON?

     

    TinyPortal © 2005-2012