*

Calendrier

Boutique

donation

Merci de nous aider !

Allez hop, des sousous !
Donate with PayPal!
Year 2024 Goal: €96.00
Due Date: déc 31
Total Receipts: €155.00
PayPal Fees: €11.09
Net Balance: €143.91
Above Goal: €47.91
Site Currency: EUR
150% 
Year 2024 Donations
JCC10 EUR10.00
brunad EUR15.00
Anonymous EUR10.00
grincheux 30 EUR15.00
DrDesoto EUR15.00
Baroudeur EUR15.00
fred.595 EUR15.00
mitch83 EUR15.00
Suzu-Kid EUR15.00
charles EUR15.00
vinchi EUR15.00
Membres
  • Total des membres: 2657
  • Dernier: Yoshix
Stats
  • Total des messages: 218409
  • Total des sujets: 9111
  • En ligne aujourd'hui: 65
  • Record de connexion total: 851
  • (mer. 22 janvier 2020, 20:07:00 pm)
Membres en ligne
Membres: 1
Invités: 49
Total: 50

Auteur Sujet: Help me....  (Lu 12889 fois)

Hors ligne Katou20

  • Apprenti Fiatiste
  • **
  • Messages: 77
  • Q.I.: 0
  • Localisation: Metz
  • Modèle: 500L
Help me....
« le: ven. 16 juin 2017, 19:40:34 pm »
  • Voilà mon problème: je ne sais pas quel est le problème..... #c2
    Est ce qu'il y aurait dans le coin de Metz quelqu'un qui pourrait me dépanner? Je ne sais plus quoi faire et ma cacahuète n'ai pas en mesure de rouler pour que je l'emmène chez un garagiste...
    Pour résumer: elle démarre tant bien que mal mais elle démarre.... et puis des que j'accélère plus rien!!!! La pompe à essence, l'allumeur, le démarreur et les bougies sont neuf.... le carbu propre, les soupapes réglées....
    je précise je ne suis pas mécano et suis arrivée au bout de mes capacités et pas vraiment outillées;)

    Hors ligne wtf

    • Fiatiste confirmé
    • ****
    • Messages: 825
    • Q.I.: 4
      • docauto-fiat126
    • Localisation: Ile-de-France
    • Modèle: 126p
    Re: Help me....
    « Réponse #1 le: ven. 16 juin 2017, 19:48:23 pm »
  • Voilà mon problème: je ne sais pas quel est le problème..... #c2
    Est ce qu'il y aurait dans le coin de Metz quelqu'un qui pourrait me dépanner? Je ne sais plus quoi faire et ma cacahuète n'ai pas en mesure de rouler pour que je l'emmène chez un garagiste...
    Pour résumer: elle démarre tant bien que mal mais elle démarre.... et puis des que j'accélère plus rien!!!! La pompe à essence, l'allumeur, le démarreur et les bougies sont neuf.... le carbu propre, les soupapes réglées....
    je précise je ne suis pas mécano et suis arrivée au bout de mes capacités et pas vraiment outillées;)

    Quand tu dis plus rien, t'as l'impression que le moteur se noie ou s'étouffe quand tu accélères ?

    Donc tu as démonté le carbu ? T'as vérifié que le flotteur flotte et qu'il est bien calibré (avec les pattes, cf la doc) ? Tu as changé le reglage du carbu ? T'es parti d'où en fait, t'avais le véhicule roulant qui a cessé de rouler ou bien c'est une sortie de grange/garage/etc ?

    Hors ligne Katou20

    • Apprenti Fiatiste
    • **
    • Messages: 77
    • Q.I.: 0
    • Localisation: Metz
    • Modèle: 500L
    Re: Help me....
    « Réponse #2 le: ven. 16 juin 2017, 19:57:01 pm »
  • C'est comme si il s'étouffait.....
    Elle a roulé  correctement pendant une cinquantaine de km après avoir changé tous les joints moteur et refait la marche arrière et puis un jour suis rentrée avec et pile poil en la garant elle s'est éteinte toute seule.... c'est à partir de la que j'ai remis un allumeur neuf car effectivement l'ancien était fatigué, du coup elle a redémarré mais dès que j'accélère plus rien...

    Hors ligne wtf

    • Fiatiste confirmé
    • ****
    • Messages: 825
    • Q.I.: 4
      • docauto-fiat126
    • Localisation: Ile-de-France
    • Modèle: 126p
    Re: Help me....
    « Réponse #3 le: ven. 16 juin 2017, 20:27:41 pm »
  • C'est comme si il s'étouffait.....
    Elle a roulé  correctement pendant une cinquantaine de km après avoir changé tous les joints moteur et refait la marche arrière et puis un jour suis rentrée avec et pile poil en la garant elle s'est éteinte toute seule.... c'est à partir de la que j'ai remis un allumeur neuf car effectivement l'ancien était fatigué, du coup elle a redémarré mais dès que j'accélère plus rien...

    Donc côté carbu, rien n'a changé ; juste l'allumage ? T'en es certain, de ton reglage de l'avance à l'allumage ? Vu que tu as changé l'allumage, faut que tu t'y colles.

    C'est con à dire mais va falloir que tu vérifies un à un chaque truc que tu as touché entre la panne et maintenant. 

    Hors ligne Cléflo

    • Fiatiste fanatique
    • *******
    • Messages: 8.346
    • Q.I.: 43
    • Les 5oo'istes de Midi-Pyrénées contactez-moi ...
    • Localisation: TOULOUSE
    • Modèle: 5ooD
    Re: Help me....
    « Réponse #4 le: ven. 16 juin 2017, 23:19:57 pm »
  • l'allumeur, tu l'as remis au pif ?
    visitez mon blog: http://cleflo.skyblog.com/

    Je refais les pivots de 5oo ou 126 (bagues, alésage, silembloc ...) si ça vous intéresse ?

    Hors ligne Katou20

    • Apprenti Fiatiste
    • **
    • Messages: 77
    • Q.I.: 0
    • Localisation: Metz
    • Modèle: 500L
    Re: Help me....
    « Réponse #5 le: sam. 17 juin 2017, 01:08:01 am »
  • Non non il est réglé même les soupapes sont réglées

    Hors ligne bobinesimple Alias Magimojo

    • Fiatiste fanatique
    • *******
    • Messages: 7.979
    • Q.I.: 34
    • PARIGOT TETE 2 VEAU!!! secte de la bobine simple
    • Modèle: 500D
    Re: Help me....
    « Réponse #6 le: sam. 17 juin 2017, 09:11:30 am »
  • elle s'étouffe en accélérant, mais le ralenti tient et est bon ?

    Hors ligne Katou20

    • Apprenti Fiatiste
    • **
    • Messages: 77
    • Q.I.: 0
    • Localisation: Metz
    • Modèle: 500L
    Re: Help me....
    « Réponse #7 le: sam. 17 juin 2017, 10:26:20 am »
  • Oui il tient mais bon je pense qu'il pourrait tenir mieux;) car le rythme n'est pas terrible...

    Hors ligne charles

    • Fiatiste fanatique
    • *******
    • Messages: 12.082
    • Q.I.: 57
    • Localisation: corse
    • Modèle: 500L
    Re: Help me....
    « Réponse #8 le: sam. 17 juin 2017, 10:35:58 am »
  • vous aviez démonté le carbu? il a été rereglé? le souci ne s'amende pas avec le starter?
    "Deux intellectuels assis vont moins loin qu'une brute qui marche"

    Hors ligne Katou20

    • Apprenti Fiatiste
    • **
    • Messages: 77
    • Q.I.: 0
    • Localisation: Metz
    • Modèle: 500L
    Re: Help me....
    « Réponse #9 le: sam. 17 juin 2017, 10:41:08 am »
  • Je sais juste que le carbu est propre mais je n'y connais rien et n'ose pas m'y aventuré

    Hors ligne Cléflo

    • Fiatiste fanatique
    • *******
    • Messages: 8.346
    • Q.I.: 43
    • Les 5oo'istes de Midi-Pyrénées contactez-moi ...
    • Localisation: TOULOUSE
    • Modèle: 5ooD
    Re: Help me....
    « Réponse #10 le: sam. 17 juin 2017, 10:53:57 am »
  • alors si tout est parfait, ça devrait bien marcher  #g2
    visitez mon blog: http://cleflo.skyblog.com/

    Je refais les pivots de 5oo ou 126 (bagues, alésage, silembloc ...) si ça vous intéresse ?

    Hors ligne charles

    • Fiatiste fanatique
    • *******
    • Messages: 12.082
    • Q.I.: 57
    • Localisation: corse
    • Modèle: 500L
    Re: Help me....
    « Réponse #11 le: sam. 17 juin 2017, 10:57:22 am »
  • il va falloir katou #g2
    si l'allumage est bon (verifié en dynamique?) et que le moteur cale à l'accélération, le carbu peut tres bien etre en cause.
    d'ou mes questions: starter? ça cale quand le moteur est chaud, froid?
    ce que tu peux faire, c'est démarrer le moteur, et le laisser chauffer 5 minutes avant d'accelerer: ça donne quoi?
    "Deux intellectuels assis vont moins loin qu'une brute qui marche"

    Hors ligne piégé

    • Fiatiste pro
    • *****
    • Messages: 2.042
    • Q.I.: 7
    • Localisation: tonnay-charente
    • Modèle: 110F 72
    Re: Help me....
    « Réponse #12 le: sam. 17 juin 2017, 11:18:39 am »
  • Citer
    Oui il tient mais bon je pense qu'il pourrait tenir mieux;) car le rythme n'est pas terrible...

    essaie d'acheter des gicleurs à la Jamaïque , ils ont le sens du rythme . #g2
    si je me retourne pour regarder derrière quand je recule je ne vois pas ce qui se passe devant , il faudrait mettre un rétroviseur derrière pour voir devant

    Hors ligne charles

    • Fiatiste fanatique
    • *******
    • Messages: 12.082
    • Q.I.: 57
    • Localisation: corse
    • Modèle: 500L
    Re: Help me....
    « Réponse #13 le: sam. 17 juin 2017, 11:24:11 am »
  • a t'il été réglé, apres nettoyage?
    "Deux intellectuels assis vont moins loin qu'une brute qui marche"

    Hors ligne Katou20

    • Apprenti Fiatiste
    • **
    • Messages: 77
    • Q.I.: 0
    • Localisation: Metz
    • Modèle: 500L
    Re: Help me....
    « Réponse #14 le: sam. 17 juin 2017, 11:56:10 am »
  • il va falloir katou #g2
    si l'allumage est bon (verifié en dynamique?) et que le moteur cale à l'accélération, le carbu peut tres bien etre en cause.
    d'ou mes questions: starter? ça cale quand le moteur est chaud, froid?
    ce que tu peux faire, c'est démarrer le moteur, et le laisser chauffer 5 minutes avant d'accelerer: ça donne quoi?
    Ca ne donne rien si je la laisse chauffé et j'avoue que c'est assez difficile de mainteneur le ralenti très longtemps,
    Quand tu parles de réglage tu parles de la vis de richesse?
    En fait le démonter c'est pas le problème mais je ne sais même ce que je devrais faire après Lolol je ne trouve pas de Tuto sur le forum

     

    TinyPortal © 2005-2012