*

Calendrier

Boutique

donation

Merci de nous aider !

Allez hop, des sousous !
Donate with PayPal!
Year 2024 Goal: €96.00
Due Date: déc 31
Total Receipts: €155.00
PayPal Fees: €11.09
Net Balance: €143.91
Above Goal: €47.91
Site Currency: EUR
150% 
Year 2024 Donations
JCC10 EUR10.00
brunad EUR15.00
Anonymous EUR10.00
grincheux 30 EUR15.00
DrDesoto EUR15.00
Baroudeur EUR15.00
fred.595 EUR15.00
mitch83 EUR15.00
Suzu-Kid EUR15.00
charles EUR15.00
vinchi EUR15.00
Membres
  • Total des membres: 2657
  • Dernier: Yoshix
Stats
  • Total des messages: 218409
  • Total des sujets: 9111
  • En ligne aujourd'hui: 65
  • Record de connexion total: 851
  • (mer. 22 janvier 2020, 20:07:00 pm)
Membres en ligne
Membres: 1
Invités: 32
Total: 33

Auteur Sujet: pb à chaud ; allumage neuf !!!!!!!!  (Lu 29708 fois)

Hors ligne dav44

  • Fiatiste confirmé
  • ****
  • Messages: 1.202
  • Q.I.: 2
  • Localisation: Vertou
  • Modèle: 500 F
pb à chaud ; allumage neuf !!!!!!!!
« le: dim. 05 juin 2011, 16:15:22 pm »
  • Bonjour,

    Suite à ma présentation sur le forum, je repose mon problème ici !

    Pour ceux qui aiment les énigmes, je vous pose un petit problème :
    - Elle démarre bien à froid
    - Lorsqu'elle chauffe, le ralenti est bon, mais à l'accélération le moteur à du mal à prendre des tours
    - Puis au bout de 15min environ (le tour du pâté de maison!), le ralenti est très bas et elle cale.
    - Pour finir le démarrage à chaud est quasiment impossible sauf en donnant des grands coups d'accélérateur!!

    Infos : L'allumage a été calé, le carbu vérifié, le jeux des culbuteurs aussi, bobine testée à chaud circuit 2nd 5000ohms.

    Je précise que lors que j'ai acheté la voiture, le démarrage à froid était très difficile, mais à chaud pas de problème. Maintenant j'ai l'inverse avec l'allumage refait (sauf bobine)
    Pour les premières réponses, voir ma présentation.

    Merci à ts

    Hors ligne Fa35

    • Fiatiste confirmé
    • ****
    • Messages: 934
    • Q.I.: 1
    • Modèle: 126 fsm
    Re : pb à chaud ; allumage neuf !!!!!!!!
    « Réponse #1 le: dim. 05 juin 2011, 17:47:23 pm »
  • pour moi tu aurait bien un probleme de passage de courant (je m'explique) le courant etant fainéant il passe au plus court donc si tu as une cosse mal serée ou qui touche a ta bobine ou tout autre symptome comme sa cherche pas solutionne et tu verra 
    ma 126 ne perd pas d'huile! elle marque son territoire

    Hors ligne dav44

    • Fiatiste confirmé
    • ****
    • Messages: 1.202
    • Q.I.: 2
    • Localisation: Vertou
    • Modèle: 500 F
    Re : pb à chaud ; allumage neuf !!!!!!!!
    « Réponse #2 le: dim. 05 juin 2011, 17:53:19 pm »
  • J'ai déjà vérifié plusieurs fois tout le circuit et rien trouvé d'anormale au niveau des branchements.

    Hors ligne Gsage

    • Administrateur
    • Fiatiste fanatique
    • *****
    • Messages: 7.625
    • Q.I.: 35
    • Localisation: Dans le gers
    • Modèle: Lutece
    Re : pb à chaud ; allumage neuf !!!!!!!!
    « Réponse #3 le: dim. 05 juin 2011, 20:20:50 pm »
  • tu as pris quelle valeur pour le jeu aux soupapes?
    Les avis c'est comme le trou de balle, chacun le sien...

    Hors ligne dav44

    • Fiatiste confirmé
    • ****
    • Messages: 1.202
    • Q.I.: 2
    • Localisation: Vertou
    • Modèle: 500 F
    Re : pb à chaud ; allumage neuf !!!!!!!!
    « Réponse #4 le: dim. 05 juin 2011, 20:56:43 pm »
  • 0,15 à l'admission et 0,20 à l'échappement, je ne l'ai pas modifié juste vérifié.

    Hors ligne Gsage

    • Administrateur
    • Fiatiste fanatique
    • *****
    • Messages: 7.625
    • Q.I.: 35
    • Localisation: Dans le gers
    • Modèle: Lutece
    Re : pb à chaud ; allumage neuf !!!!!!!!
    « Réponse #5 le: dim. 05 juin 2011, 21:49:49 pm »
  • met 0.20 a l admission deja, certaine voiture sont capricieuse à 015
    Les avis c'est comme le trou de balle, chacun le sien...

    Hors ligne dav44

    • Fiatiste confirmé
    • ****
    • Messages: 1.202
    • Q.I.: 2
    • Localisation: Vertou
    • Modèle: 500 F
    Re : pb à chaud ; allumage neuf !!!!!!!!
    « Réponse #6 le: dim. 05 juin 2011, 22:11:48 pm »
  • En regardant de plus près une fuite d'huile après avoir remis le cache culbuteur (comment étanché au niveau des vis du dessus), et inspectant le problème du clapet du thermostat, je me suis aperçu qu'une chose bizarre bougeait à l'intérieur du cache du thermostat. Après démontage voici le problème (voir photos). Il est cassé. Le volet ne s'ouvre plus. Le problème pourrais peut-être venir de là ? Et comment là remplacer, y a t-il des réglages a faire pour que le volet ne touche plus la jauge de pression d'huile. (voir photo)
    Sur quels site je peux me procurer cette pièce rapidement ainsi qu'une bobine.

    Hors ligne Croc

    • Fiatiste fanatique
    • *******
    • Messages: 15.602
    • Q.I.: 31
      • Chez Croc et Fifille
    • Modèle: 2 500F biens moisies
    Re : pb à chaud ; allumage neuf !!!!!!!!
    « Réponse #7 le: dim. 05 juin 2011, 22:24:06 pm »
  • il y a des kits de réparation...mais ça ne peut venir de la...le mien est pété et j'ai tout dégagé avec le volet. ...pour sur c'est important qu'il y ai les caoutchoucs sur les bougies pour bien faire l'étanchéité du circuit d'air....


    sinon,oui comme Gsage...le réglage des culbu....as tu fais faire plusieurs tours de moteur pour bien vérifier que les réglages soient biens faits? quand tu remontes le cache culbu fais gaffe aussi de ne pas trop serrer au risque de brider une soupape...

    regarde donc de nouveau le jeu....c'est bien un moteur de 500 et non de 126? car les réglages ne sont pas les mêmes...
    « Modifié: dim. 05 juin 2011, 22:26:43 pm par The Coon »
    <a href="http://www.fabien-creations.com/flashphonse4.swf" target="_blank" rel="noopener noreferrer" class="bbc_link bbc_flash_disabled new_win">http://www.fabien-creations.com/flashphonse4.swf</a><a href="http://www.fabien-creations.com/banniere_haut.swf" target="_blank" rel="noopener noreferrer" class="bbc_link bbc_flash_disabled new_win">http://www.fabien-creations.com/banniere_haut.swf</a>


    BUT,WHO IS THE COON?

    Hors ligne dav44

    • Fiatiste confirmé
    • ****
    • Messages: 1.202
    • Q.I.: 2
    • Localisation: Vertou
    • Modèle: 500 F
    Re : pb à chaud ; allumage neuf !!!!!!!!
    « Réponse #8 le: dim. 05 juin 2011, 22:29:34 pm »
  • Oui, c'est bien un moteur de 500, et j'ai vérifier après avoir fait plusieurs tours de moteur. Et pour la bobine ??

    Hors ligne yanjouan

    • Fiatiste confirmé
    • ****
    • Messages: 1.213
    • Q.I.: -5
    Re : pb à chaud ; allumage neuf !!!!!!!!
    « Réponse #9 le: lun. 06 juin 2011, 00:07:07 am »
  • sincèrement le calorstat n'est pas la raison a tes soucis change le condo et après on en reparlera

    Hors ligne dav44

    • Fiatiste confirmé
    • ****
    • Messages: 1.202
    • Q.I.: 2
    • Localisation: Vertou
    • Modèle: 500 F
    Re : pb à chaud ; allumage neuf !!!!!!!!
    « Réponse #10 le: lun. 06 juin 2011, 08:41:45 am »
  • Le condo à été remplacé par un neuf, même problème. J'ai donc remis l'ancien.

    Hors ligne TourFL

    • Administrateur
    • Fiatiste fanatique
    • *****
    • Messages: 6.367
    • Q.I.: 37
    • Technicien de forum
      • Ma présentation
    • Localisation: 91
    • Modèle: 500 F
    Re : Re : pb à chaud ; allumage neuf !!!!!!!!
    « Réponse #11 le: lun. 06 juin 2011, 14:36:39 pm »
  • sincèrement le calorstat n'est pas la raison a tes soucis

    Peut-être s'il était toujours ouvert, mais la il est toujours fermé (si j'ai bien compris)  #f9
    Edit: sur la photo, le volet est ouvert, donc pas certain #l11

    En tout cas, tu peux te procurer la pièce sur http://www.fiat500ricambi.com/fiat500/?categorie=Engine+parts (il y a même un nouveau modèle de thermostat apparemment). C'est livré en 3 jours, par contre mieux vaut avoir une grosse commande car les FDP sont chers!

    Hors ligne dav44

    • Fiatiste confirmé
    • ****
    • Messages: 1.202
    • Q.I.: 2
    • Localisation: Vertou
    • Modèle: 500 F
    Re : pb à chaud ; allumage neuf !!!!!!!!
    « Réponse #12 le: lun. 06 juin 2011, 14:59:40 pm »
  • J'ai regardé ce midi, et en fait le volet est toujours ouvert!!! l'axe du volet n'est même plus dans son logement.

    Hors ligne Oliv

    • Fiatiste expert
    • ******
    • Messages: 4.936
    • Q.I.: 22
    Re : pb à chaud ; allumage neuf !!!!!!!!
    « Réponse #13 le: lun. 06 juin 2011, 18:13:34 pm »
  • Vérifie que le ressort est toujours la histoire de rien oublier dans ta commande  #l11
    Fiat 500........Calor do Brasil !


    Hors ligne dav44

    • Fiatiste confirmé
    • ****
    • Messages: 1.202
    • Q.I.: 2
    • Localisation: Vertou
    • Modèle: 500 F
    Re : pb à chaud ; allumage neuf !!!!!!!!
    « Réponse #14 le: lun. 06 juin 2011, 18:32:05 pm »
  • Merci de m'y faire penser, je l'ai commandé aussi !!!

     

    TinyPortal © 2005-2012